Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

2.5 v6 cieknie bardzo olej


  • Proszę się zalogować aby odpowiedzieć
50 odpowiedzi na ten temat

#21 OFFLINE   Czarny

Czarny
  • 832 postów
  • Dołączył: 12-09-2006
  • Skąd: EKU
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 02 listopad 2011 - 22:45

na allegro szukałem tych pokryw aluminiowych i nie mogę znaleźć

Bo jak sa to ida jak swieże bułeczki ;)
obserwuj nasz dział sprzedam,jak Kolega Ziutek50 ci podpowiedział ,czasem sie pojawiają.

Jeszcze jest jeden motyw ,ciecie plastikowej pokrywy wzdłużnie by zrobic 2 z jednej.Ponoc pomaga.

#22 OFFLINE   Nawalony Zając

Nawalony Zając
  • 3237 postów
  • Dołączył: 01-03-2008
  • Skąd: Częstochowa
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 03 listopad 2011 - 08:18

Ponoc pomaga.

Jeśli są proste to tak.

#23 OFFLINE   Cmaga

Cmaga
  • 148 postów
  • Dołączył: 18-02-2007
  • Skąd: Skarżysko-Kam

Napisany 03 listopad 2011 - 10:27

Ja walczyłem z wyciekami rok (przy każdym usiłowaniu naprawy nowe uszczelki). Nawet przecięcie pokryw nic nie dało. Niby było ok, ale po nagrzaniu silnika gdzieś się odkształcały i ciekło. Polecam zmianę na alu. U mnie jak ręką odjął.
_______
Cmaga

______________________________
2.5 V6 - Tak dużo , a tak niewiele.

Dodany obrazek

#24 OFFLINE   Adam 170

Adam 170
  • 3 postów
  • Dołączył: 01-11-2011

Napisany 03 listopad 2011 - 18:16

Wielki dzięki ;D

#25 OFFLINE   rappro

rappro
  • 30 postów
  • Dołączył: 16-11-2011
  • Skąd: zamość

Napisany 11 marzec 2012 - 23:23

kapy alu vectra + dobre uszczelki vectra i po problemie.ovzywicie dokładne odtłuszczenie.powtarzam dokładne.to bardzo wazne bo nawet aluminiowe kapy potrafi cieknac jak zle zlozone

#26 OFFLINE   zwloki

zwloki

    omega

  • 680 postów
  • Dołączył: 02-11-2006
  • Skąd: olsztyn, cork
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 12 marzec 2012 - 09:20

kapy alu vectra + dobre uszczelki vectra i po problemie.ovzywicie dokładne odtłuszczenie.powtarzam dokładne.to bardzo wazne bo nawet aluminiowe kapy potrafi cieknac jak zle zlozone


no i oczywiscie odma musi byc czysciutka! :)

#27 OFFLINE   chester1

chester1
  • 127 postów
  • Dołączył: 18-10-2011
  • Skąd: Rzeszów

Napisany 12 marzec 2012 - 16:06

mam ten sam problem oprocz dekli leje jeszcze z dolnej miski ... te dekle to vectry to sie dosc cenia..

#28 OFFLINE   darek2382

darek2382

    darek2382

  • 529 postów
  • Dołączył: 17-03-2008
  • Skąd: okolice Dębicy
  • Województwo: podkarpackie
  • Auto: Omega B FL
  • Silnik: 2.6 V6 Y26SE

Napisany 16 marzec 2012 - 22:24

A miał ktoś z was przypadek że olej ciekł z tych węży od chłodniczki oleju, ale nie przy śrubach między głowicami tylko gdzieś bliżej śrub w bloku koło filtra??

Ostatnio zauważyłem że mam cały zarzygany silnik od dołu, a na bagnecie strasznie ubywa oleju i na dodatek bardzo śmierdzi spalonym olejem. Wchodzę w kanał by dokładnie sę temu przyjżeć i po stronie pasażera mozna powiedzieć sucho, a po stronie kierowcy masakra. podejrzewałem że to simmering na wale od str skrzyni ale na pierwszy rzut oka nie wygląda na to, ale zauważyłem że te rurki od chłodniczki są mokre tak od połowy ( nie od samej góry) i wszystko wokół jest zerzygane, a olej rozcgodzi się na cały silnik.

Wymieniał ktoś tą rurkę? Dużo z tym roboty? Jak się temu przyjrzałem dokladniej i pamiętając jak kiedyś sie namęczyłem by w innym silniku wymienić chłodniczkę to sądzę że w cholere. Pamiętam że miałem problem by dobrze przykręcić te nakrętki przy filtrze bo miejsca jak na lekarstwo:(

#29 OFFLINE   topserwis

topserwis

    sympatyk KKK

  • 2225 postów
  • Dołączył: 16-10-2011
  • Skąd: okolice Warszawy

Napisany 17 marzec 2012 - 03:19

Sprawdź czy nie leci Ci z obudowy filtra oleju, albo między obudową a blokiem. Ja u siebie wyleczyłem ten wyciek wymieniając wkład na zwykły filtr przykręcany. W ASO oryginalna śruba-tuleja do przykręcanego filtra kosztuje ~75PLN, ale każdy tokarz może taką dorobić zdecydowanie taniej.

#30 OFFLINE   darek2382

darek2382

    darek2382

  • 529 postów
  • Dołączył: 17-03-2008
  • Skąd: okolice Dębicy
  • Województwo: podkarpackie
  • Auto: Omega B FL
  • Silnik: 2.6 V6 Y26SE

Napisany 17 marzec 2012 - 10:48

Sprawdź czy nie leci Ci z obudowy filtra oleju, albo między obudową a blokiem. Ja u siebie wyleczyłem ten wyciek wymieniając wkład na zwykły filtr przykręcany. W ASO oryginalna śruba-tuleja do przykręcanego filtra kosztuje ~75PLN, ale każdy tokarz może taką dorobić zdecydowanie taniej.


Ja nie mam obudowy tylko sam filtr przykręcany do bloku. Powiem Ci że nie wykluczam że to może być spod filtra bo wkoło wszystko zrzygane olejem. Ciężko się tam dostać by to wszystko do czysta, ale moje podejrzenia padają na nieszczelność w którejś rurce do tej chłodniczki

A powiedzcie mi czy ktoś wymieniał te rurki? Z tego co widzę ciężko będzie je wyciągnąć, bo miejsca jak na lekarstwo:( najlepiej to by było pewnie wyjąć skrzynię:(, ale może i nie być innego wyjścia

Rurki od chłodniczki dziś wykręciłem i w sumie nie było to bardzo dużym problemem, odkręciłem tylko cewkę i podstawkę na której stoi. Dłuższą rurkę musiałem trochę odgiąć i wyszły obie.

Przyznam się że miałem nadzieję że za mój wyciek są odpowiedzialne te rurki, ale chyba jednak nie. Sprawdzałem je pod ciśnieniem i są szczelne:(
MOje podejrzenia się już wyczerpały, choć mam jeszcze jedno najgorsze z możliwych, że wyciek jest spod głowicy.

Miał ktoś taki przypadek lub słyszał o takim? Według mnie to bardzo rzadkie przypadki

#31 OFFLINE   małek

małek
  • 108 postów
  • Dołączył: 10-05-2008
  • Skąd: Elbling

Napisany 23 lipiec 2012 - 21:16

Darek2382 wywalczyłeś coś z tym przeciekiem???? Ja dziś zacząłem walkę ponownie 2 x wymieniłem pokrywy i teraz jest ok ale po 6 mc znowu gdzies leci i teraz to już coraz mocniej. Rurki dziś lukałem i góra też sucha a dół dopiero mokry. Leci u mnie tez dopiero od kolektorów w dół. Przód suchy dopiero tył mokry.
Powiększyła się rodzina powiększyło się auto :-)

#32 OFFLINE   adam-iza

adam-iza
  • 80 postów
  • Dołączył: 03-02-2009
  • Skąd: Chojna
  • Województwo: zachodniopomorskie
  • Auto: Omega B
  • Silnik: 3.0 V6 X30XE

Napisany 24 lipiec 2012 - 20:01

sprawdzcie jeszcze podkladki pod srubami na tej chlodnicy sa gumowo-miedziane 6zeta w aso/sztuka w mojej poprzedniej sie lało i okazalo sie ze to te podkladki

#33 OFFLINE   Mariano25v6

Mariano25v6
  • 1 postów
  • Dołączył: 30-01-2013

Napisany 30 styczeń 2013 - 13:54

ja mam problem z wyciekiem oleju miedzy glowicami;/ czy wystarczy wymienic tylko te podkladki miedziene pod tymi dwoma rurkami?? Ogolnie mam od tego ulany caly dol silnika.

I probowalem odkrecic te dwie sruby ale przy odkrecaniu one ruszaja sie na boki. Nie wiem czy to tak powinno byc czy nie. Jesli ktos wie prosze o odpowiedz.

#34 OFFLINE   Grabarz ZGL

Grabarz ZGL
  • 7 postów
  • Dołączył: 28-01-2013

Napisany 24 luty 2013 - 10:59

witam mi tez cieknie z pokryw zaworów gdzies czytalem ze mozna je jakos przeciąć i doszczelnic tylko nie pisali jak to zrobić moze wiecie ? bo narazie na aluminiowe mnie nie stac. oma 25v6 pozdrawiam

#35 OFFLINE   kris1

kris1
  • 112 postów
  • Dołączył: 24-02-2008
  • Skąd: szczecin

Napisany 24 luty 2013 - 11:12

Opcja SZUKAJ
Masz w sprawdzonych poradach co i jak

#36 OFFLINE   manro

manro
  • 1909 postów
  • Dołączył: 09-07-2007
  • Skąd: WARSZAWA
  • Województwo: mazowieckie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 24 luty 2013 - 11:17

Możesz zrobić według tej porady ja tak zrobiłem i to jest jedyny skuteczny patent w przypadku gdy już nic nie pomaga.Dodam że pokrywy rozciąłem ,,,jest gdzieś na forum jak to zrobić , działa już dwa lata prawie 100 tyś km,, poci się minimalnie ale to pikuś :D Najważniejsza robota to odtłuszczenie pokryw i głowic bez tego szkoda czasu.

http://forum.omegakl...ead.php?t=46915

#37 OFFLINE   Grabarz ZGL

Grabarz ZGL
  • 7 postów
  • Dołączył: 28-01-2013

Napisany 26 luty 2013 - 19:12

ok szukalem pisze ze rozciac tak ale jaki i co nie ma zadnej fotorelacji ze by bylo pokazane lub dokladnie opisane jak je rosciac szkoda by bylo je popsuc nie chcial bym eksperymentowac w tym linku pisze tylko jak je zamontowac na jaki silikon nic wiecej http://forum.omegakl...ead.php?t=46915 pozdrawiam

#38 OFFLINE   RysiuGT

RysiuGT

    Project never completed...

  • 965 postów
  • Dołączył: 13-02-2011
  • Skąd: Sulejów\Łódź
  • Województwo: łódzkie
  • Auto: Omega B
  • Silnik: 2.6 V6 Y26SE

Napisany 26 luty 2013 - 20:27

ok szukalem pisze ze rozciac tak ale jaki i co nie ma zadnej fotorelacji ze by bylo pokazane lub dokladnie opisane jak je rosciac szkoda by bylo je popsuc nie chcial bym eksperymentowac w tym linku pisze tylko jak je zamontowac na jaki silikon nic wiecej http://forum.omegakl...ead.php?t=46915 pozdrawiam


Tak jak na zdjęciu, żeby na każdy wałek szła osobna pokrywa.

Dodany obrazek

#39 OFFLINE   manro

manro
  • 1909 postów
  • Dołączył: 09-07-2007
  • Skąd: WARSZAWA
  • Województwo: mazowieckie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 26 luty 2013 - 20:47

Tniesz oczywiście tak aby nie uszkodzić pokrywy na mijankę , ja przeciąłem nowym brzeszczotem , lekko na mijankę na środkowej dziurze .

#40 OFFLINE   RysiuGT

RysiuGT

    Project never completed...

  • 965 postów
  • Dołączył: 13-02-2011
  • Skąd: Sulejów\Łódź
  • Województwo: łódzkie
  • Auto: Omega B
  • Silnik: 2.6 V6 Y26SE

Napisany 26 luty 2013 - 21:33

Tniesz oczywiście tak aby nie uszkodzić pokrywy na mijankę , ja przeciąłem nowym brzeszczotem , lekko na mijankę na środkowej dziurze .


:ok:

Oczywiście zapomniałem dodać ;)