Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Co zrobilem/am dzisiaj w swoim samochodzie


  • Proszę się zalogować aby odpowiedzieć
38298 odpowiedzi na ten temat

#38241 OFFLINE   522

522

    FSU

  • 214 postów
  • Dołączył: 01-07-2011
  • Skąd: Sulęcin/Zielona Góra
  • Województwo: lubuskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 21 kwiecień 2017 - 22:19

Dzisiaj ubrałem letnie, a starych zimówek (Klebery z 2008) już się pozbyłem. Po 6 sezonach miały dosyć.

... chociaż, skoro w tym tygodniu padał śnieg, mogłem się wstrzymać tak do czerwca :D



#38242 OFFLINE   OMEGATOR

OMEGATOR

    OMEGOS CARAVANOS

  • 700 postów
  • Dołączył: 31-03-2009
  • Skąd: Wrocław/Siechnice
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 2.0i 8v C20NE

Napisany 23 kwiecień 2017 - 06:32

W tygodniu wymienione swiece i przewody zaplonowe.



#38243 OFFLINE   zico

zico

    :)

  • 374 postów
  • Dołączył: 22-07-2010
  • Skąd: Poznań/Zielona Góra
  • Województwo: wielkopolskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 25 kwiecień 2017 - 19:49

Wymiana chłodnicy wody, likwidacja klimy przy okazji.

#38244 OFFLINE   arcade90

arcade90

    V8 :D

  • 192 postów
  • Dołączył: 25-02-2011
  • Skąd: Malbork
  • Województwo: pomorskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 26 kwiecień 2017 - 08:14

Wczoraj wymiana :
- klocki hamulcowe przód
- czujnik temperatury dla ECU
- olej silnikowy wraz z filtrem
- filtr paliwa
- amortyzatory tył (stare przejechały tylko 10 tys km w 9 miesięcy). Chciałem wcześniej zaoszczędzić i kupiłem Amorki "kraft", tak zaoszczędziłem że teraz musiałem jeszcze raz wymieniać. Nie polecam nikomu tego badziewia. Lewy stukał tak głośno że nie szło wytrzymać a po wyjęciu oba wyglądały jakby miały przebieg z 200 tys km. Nic nie amortyzowaly.

#38245 OFFLINE   522

522

    FSU

  • 214 postów
  • Dołączył: 01-07-2011
  • Skąd: Sulęcin/Zielona Góra
  • Województwo: lubuskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 28 kwiecień 2017 - 21:53

Dzisiaj wymieniłem oba spryskiwacze przedniej szyby, bo w niedzielę miałem mały pożar. Kabel od podgrzewania lewego spryska się przetarł i zaczęło mi się kopcić spod maski :o Dobrze, że nic poważnego się nie stało. Kupiłem nowe spryskiwacze wraz z instalacją, drugi wymieniłem profilaktycznie i problem z głowy :D



#38246 OFFLINE   Tomek23

Tomek23
  • 379 postów
  • Dołączył: 03-10-2008
  • Skąd: Olsztyn
  • Województwo: warmińsko-mazurskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 29 kwiecień 2017 - 08:37

Wymieniony zacisk hamulcowy tył, tłoczek zatarty.


tomek14829

#38247 OFFLINE   OMEGATOR

OMEGATOR

    OMEGOS CARAVANOS

  • 700 postów
  • Dołączył: 31-03-2009
  • Skąd: Wrocław/Siechnice
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 2.0i 8v C20NE

Napisany 01 maj 2017 - 15:57

W sobote ogarnelem troche omi i wymienilem jedna z naklejek klubowych bo stara sie juz zniszczyla od slonca i mycia.

A ze teraz wekeend to i troszke nia pojezdzilem :D



#38248 OFFLINE   522

522

    FSU

  • 214 postów
  • Dołączył: 01-07-2011
  • Skąd: Sulęcin/Zielona Góra
  • Województwo: lubuskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 05 maj 2017 - 20:16

Dziś wyeliminowałem usterkę, która trapiła Omkę od dwóch dni.

 

Mianowicie - po porannym odpaleniu obroty były na poziomie 2500 na ssaniu, a potem spadały w okolice 500 (w międzyczasie falując, wprawiając budę w nie lada wibracje), co sprawiało, że na światłach prawie mi gasła. Przyczyna okazała się banalna - lewe powietrze przedostawało się przez jeden z przewodów w okolicach dolotu.

 

Zrobione, z głowy :D



#38249 OFFLINE   czesiek

czesiek

    nagadałem się

  • 2983 postów
  • Dołączył: 23-08-2007
  • Skąd: Bydgoszcz
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 20 maj 2017 - 18:51

Założyłem w omedze sandały. Nigdy mi się nie zdarzyło robić tego w połowie maja :masakra:



#38250 OFFLINE   NerwuS13

NerwuS13
  • 96 postów
  • Dołączył: 03-05-2016
  • Skąd: CSW
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B
  • Silnik: 3.0 V6 X30XE

Napisany 04 czerwiec 2017 - 15:45

Po wczorajsze przygodzie na autostradzie dzisiaj wymieniłem nieszczęsną nagrzewnice... Jak się okazało ktoś już to w mojej omie robił i wsadził nagrzewnice z bazaru od rumuna :censored:  :mad: . Mam powoli dość przygód z omegą...



#38251 OFFLINE   slipkn0t

slipkn0t

    vectromega

  • 314 postów
  • Dołączył: 05-04-2009
  • Skąd: Gubin
  • Województwo: lubuskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Y22XE

Napisany 04 czerwiec 2017 - 23:35

Nie pitol,jak ujowo trafisz na auto po druciarzu to niestety swoje musisz wycierpieć.

Każdy chce jeździć bezawaryjnie  i nic nie naprawiać, ale w samochodach z tym wiekiem to jest nie możliwe bo zawsze się coś "skończy"choćby z racji wieku.

 

Temat ostatnio coś słaby w obrazki, no to lecimy  :cool:

 

W ramach kilku ostatnich "długich weekendów"  w maju......

 

Wpadła przepiórka  :cool:  ... kolor napisy-zostaną zmasakrowane  :smiech:

7e4ac76581cba.jpg

 

...coś tam z przodu wywaliłem  :cool:

77511162bc65e.jpg

 

wahacze by me:

5ce37c3c92413.jpg

 

3012c4e1ca25b.jpg

 

bb2a906238538.jpg

 

albo grubo, albo wcale...

 

7d2e6684f48db.jpg

 

w międzyczasie coś tam pomalowałem:

 

e0628a8c82b16.jpg

 

9766f4665193e.jpg

 

i przytargałem sobie auto zastępcze na czas "kuracji" omegi....

 

6a4c3decae657.jpg

 

wiem omega to to nie jest, ale jakoś się tam odpycha....

 

6f1bf3d4112c1.jpg


Edytowany przez slipkn0t, 04 czerwiec 2017 - 23:37.


#38252 OFFLINE   KUKI

KUKI
  • 102 postów
  • Dołączył: 21-07-2007
  • Skąd: ok. Zielonej Góry
  • Województwo: lubuskie
  • Auto: Omega B FL
  • Silnik: 2.0 16v X20XEV

Napisany 08 czerwiec 2017 - 17:40

Podniosłem wartość auta - zainstalowałem tempomat.



#38253 OFFLINE   B0Cygano

B0Cygano
  • 283 postów
  • Dołączył: 12-11-2016
  • Skąd: BSK
  • Województwo: podlaskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 08 czerwiec 2017 - 20:05

Wymieniłem włącznik stykowy drzwi prawych przednich, wreszcie noramalnie uruchamia się oświetlenie po otwarciu drzwi :)

20170607_143633.jpg



#38254 OFFLINE   zico

zico

    :)

  • 374 postów
  • Dołączył: 22-07-2010
  • Skąd: Poznań/Zielona Góra
  • Województwo: wielkopolskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 08 czerwiec 2017 - 21:16

Podniosłem wartość auta - zainstalowałem tempomat.

Wartość to nie, raczej wyposażenie 😁

#38255 OFFLINE   Marcin1989sc

Marcin1989sc
  • 1073 postów
  • Dołączył: 08-05-2014
  • Skąd: Sosnowiec
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 09 czerwiec 2017 - 07:45

Było :



I juz jej nie ma

Załączone pliki


Edytowany przez Marcin1989sc, 09 czerwiec 2017 - 07:46.


#38256 OFFLINE   audicoupe

audicoupe
  • 522 postów
  • Dołączył: 29-05-2012
  • Skąd: Kutno
  • Województwo: łódzkie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 11 czerwiec 2017 - 10:11

W tamtym tygodniu wymiana pompy wody dolz poprzednia skf wytrzymała 38 tyś

#38257 OFFLINE   ku8a

ku8a
  • 142 postów
  • Dołączył: 19-01-2008
  • Skąd: Nowy Sącz
  • Województwo: małopolskie
  • Auto: Omega B FL
  • Silnik: 2.5 V6 X25XE

Napisany 13 czerwiec 2017 - 20:35

Nareszcie cicho w środku. Omega dostała nowe łożyska na tylnej osi, przy okazji nowe tarczobębny szczęki i klocki a także inne drobiazgi służące zamocowaniu tegoż. Nie wymieniłem tylko szpilek trzymających szczęki. Stare muszą wytrzymać. Zbuntowane śruby trzymające blaszane osłony do piasty (tarcze kotwiczne) powiedziały zdecydowane nie, pomimo zastosowania właściwego drobnogwiazdkowego klucza. Może ktoś z szanownych forumowiczów podpowie jakiś magiczny sposób na odkręcenie tegoż.

Na razie odpuściłem sobie, poskładałem wszystko do kupy i cieszę się cichą jazdą. Zobaczymy do kiedy



#38258 OFFLINE   KAZ

KAZ
  • 18 postów
  • Dołączył: 13-06-2017
  • Skąd: Bydgoszcz
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Y22XE

Napisany 14 czerwiec 2017 - 07:59

Wczoraj było kolejne popołudnie zmagania w poszukiwaniu miejsca gdzie mój Y22XE zasysa fałszywe powietrze:

http://forum.omegakl...v/#entry1224075

 

 

Dokręciłem nieco mocniej śruby na kolektorze dolotowym i wylotowym. Sprawdziłem uszczelniacze wtryskiwaczy. Spryskałem plakiem kolejny raz okolice zaworu egr i czujników i nie zlokalizowałem problemu (zwiększają się po tym obroty)

Jak syczy tak syczy w okolicach egr i nadal szarpie motor na PB jak i na LPG.

 

Ma ktoś Y22XE 2,2 aby sprawdzić czy to syczenie z tyłu silnika jest może tam naturalne ? Tylko skad te zmiany obrotów po plaku  ?

 

buuuuu .... :(


Edytowany przez KAZ, 14 czerwiec 2017 - 08:02.


#38259 OFFLINE   slipkn0t

slipkn0t

    vectromega

  • 314 postów
  • Dołączył: 05-04-2009
  • Skąd: Gubin
  • Województwo: lubuskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Y22XE

Napisany 15 czerwiec 2017 - 16:01

Nareszcie cicho w środku. Omega dostała nowe łożyska na tylnej osi, przy okazji nowe tarczobębny szczęki i klocki a także inne drobiazgi służące zamocowaniu tegoż. Nie wymieniłem tylko szpilek trzymających szczęki. Stare muszą wytrzymać. Zbuntowane śruby trzymające blaszane osłony do piasty (tarcze kotwiczne) powiedziały zdecydowane nie, pomimo zastosowania właściwego drobnogwiazdkowego klucza. Może ktoś z szanownych forumowiczów podpowie jakiś magiczny sposób na odkręcenie tegoż.

Na razie odpuściłem sobie, poskładałem wszystko do kupy i cieszę się cichą jazdą. Zobaczymy do kiedy

 

Kluczem pneumatycznym idzie jak ta lala.

Wbijasz tego spline w śrubę,zakładasz pneumata dobrze dociskając i musi puścić.Jak od drugiej strony da radę zapsikać jakimś odrdzewiaczem to też można.

Rozkręciłem tą metodą już chyba z 8 takich osłon i nigdy mnie nie zawiodła.



#38260 OFFLINE   ku8a

ku8a
  • 142 postów
  • Dołączył: 19-01-2008
  • Skąd: Nowy Sącz
  • Województwo: małopolskie
  • Auto: Omega B FL
  • Silnik: 2.5 V6 X25XE

Napisany 15 czerwiec 2017 - 20:23

zakładasz pneumata

No właśnie, założyłem takiego "elektrycznego pneumata", popsikałem od strony przegubu końce śrub i ni hu hu. Nie miałem czasu się bawić dłużej z tym dziadostwem  Ale to może przy następnej okazji (o ile będzie). Trochę się obawiałem że nie wytrzyma nasadka z "neo" albo śruba. Może trza było dać więcej czasu po namoczeniu wd. Jeżdzę tą omegą już okrągłe 10 lat i wydaje mi się że trza byłoby zmienić na coś wygodniejszego.

A w temacie - umyłem i przepolerowałem delikatnie lakier a sąsiad myślał że odmalowałem! I jak tu się rozstać.Trza będzie schować do garażu i zamknąć na 20lat a kupić inne.