Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Grzejąca się 3.0 V6 Jakie macie temp w swoich Omkach??


  • Proszę się zalogować aby odpowiedzieć
99 odpowiedzi na ten temat

#1 OFFLINE   ppp1980

ppp1980

    X30XE 3.0 V6

  • 52 postów
  • Dołączył: 10-04-2009
  • Skąd: Warszawa

Napisany 19 kwiecień 2009 - 19:49

Witam...
Mam spory problem od kilku dni...
Zwiedziłem już chyba wszystkie warsztaty w Warszawie... i wszędzie kręcą głowami próbując wydrzeć kilka monet z mojego skromnego zaskórniaka...

Problem jest w tym, że ... w każdym z owych warsztatów mówią co innego!!!
Moja Omka (3.0 V6 MV6) jeździ z temperaturą od 95 do 100C...
Z wyczytanych przeze mnie informacji (net, książki, itp.) wynika że...
chyba ta temperatura jest w normie...!

Dlaczego pytam?? czy jest wszystko ok....
Przez całe życie spotykałem się z opinią, że ... ciecz w temp pow. 90 C już się gotuje , więc... jak podejść do sytuacji w której wskaźnik temp Omegi wskazuje np. 95 czy 100C???

Słyszałem, że temperatura ta jest normalna, lecz chyba nie u Mnie...
Dlaczego??
Gdy temperatura silnika jest w przedziale do 80C wszystko jest OK
między 80 a 88 też jest OK...
Pow. 90C autko zaciąga dziwny zapach jak by przepalonego oleju do kabiny...
oraz wnętrze komory silnika też ma ten zapach...

Być może jest to spowodowane tym, że Omka jest lekko zaolejona od spodu.... Nie wiem...

Pytanie do Was...
to:

Jakie temperatury podczas normalnej jazdy osiągają wasze Omegi???
W książkach serwisowych pisze , że w V6 termostat do +92C jest zamknięty... więc Omka śmiga na tzw. małym obiegu, dopiero w temp pow. +92C termostat otwiera się, a jego maksymalne otwarcie następuje przy +107C przy czym... przy +100C włączają się wentylatory, by przy +95C wyłączyć się... Jeśli książka serwisowa Opla Omegi B o tym pisze... to chyba ...
wskazania mojego wskaźnika temperatury są .... normalne , prawda??

Przyzwyczajony byłem przez całe życie widzieć temp około 80C a teraz, wiecznie mam przedział od 95 do 100C maks... Tylko raz było 105 lecz po włączeniu się wentylatorów .... spadło do 95...

Czy jest szansa na wykonanie włącznika wentylatorów tak, by działały One cały czas???

Oraz, ostatnie pytanie...
Płyn chłodzący... Kupiłem jakiś niebieski koncentrat niemieckiej firmy, i mam zamiar wymieszać go tak jak na nim piszą .... 50% do 50% dla temp do -30C
Czy właściwie zrobię, gdy wymieszam go z wodą destylowaną???
Czy może coś innego???

Ratujcie mnie swoimi radami bo jak patrzę na ten wskaźnik.... 100C to mi żal serce ściska.... Myślałem już o wymianie pompy wodnej, ew. termostatu...
Chłodnice mam nową! Więc, to nie jej wina....

Napiszcie mi, jakie macie temperatury silnika po np. 30minutowej jeździe miejskiej.... Nadmieniam, że... spokojnie nie prowadzę, więc.,.. może to tego wina??

#2 OFFLINE   bzyku_2002

bzyku_2002

    200 parę KM i ciągle mało

  • 1525 postów
  • Dołączył: 09-09-2007
  • Skąd: Koczała ( Pomorze )
  • Województwo: pomorskie
  • Auto: Nie mam Omegi
  • Silnik: silnik od innego auta

Napisany 19 kwiecień 2009 - 20:02

ciecz w temp pow. 90 C już się gotuje

Ciecz typu woda

Czy właściwie zrobię, gdy wymieszam go z wodą destylowaną???

pewnie, że zrobisz właściwie

U mnie w V-ce jest temp. 90'C i nieraz dochodzi do 95'C. Więc wszystko jest ok i tak powinno być.

Na moje 80'C to troche mało

#3 OFFLINE   Nawalony Zając

Nawalony Zając
  • 3237 postów
  • Dołączył: 01-03-2008
  • Skąd: Częstochowa
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 19 kwiecień 2009 - 20:05

Ja obserwuję 90 - 95, jak pogonię to na moment dojdzie do 100 (nawet jak gonie dalej to spada)

#4 OFFLINE   ppp1980

ppp1980

    X30XE 3.0 V6

  • 52 postów
  • Dołączył: 10-04-2009
  • Skąd: Warszawa

Napisany 19 kwiecień 2009 - 20:05

jeszcze z 10 takich postów i będę spał spokojnie... uffff
tyle, że tu chyba nie ma normy, czy gonię czy nie... Rano, koło 6, temp wzrasta dopiero po przejechaniu około 10km (do 90C oczywiście....) a ... gdy cisnę mocniej (mam automata) i średnio śmiga od 0 - 100 i tak cały czas, to temp waha się w przedziale 95-101 ...

#5 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 19 kwiecień 2009 - 20:06

powinno byc tak jak jest opisane w ksiazce - wiec masz prawidlowo biorac pod uwage mozliwosc roznych czujnikow wentylatora (95 albo 98).

co do oleju to zapewno spod pokryw leje sie na kolektor i dlatego smierdzi




 


#6 OFFLINE   ppp1980

ppp1980

    X30XE 3.0 V6

  • 52 postów
  • Dołączył: 10-04-2009
  • Skąd: Warszawa

Napisany 19 kwiecień 2009 - 20:10

kamień z serca... spadł...
to pozostał mi tylko problem szarpania automata i Omcia będzie good

#7 OFFLINE   siuAda

siuAda

    don't worry be happy

  • 4788 postów
  • Dołączył: 17-10-2008
  • Skąd: Królewskie Stołeczne Miasto Kraków
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 3.2 V6 Z32SE

Napisany 19 kwiecień 2009 - 20:14

W Omedze układ chłodzenia jest układem zamkniętym.Przy zwiększonym ciśnieniu
woda wrze przy wyższej temperaturze.Więc 80 stopni w układzie otwartym jest temperaturą optymalną w układzie zamkniętym ta temperatura jest w okolicy 100 stopni.Ponad to płyn chłodzący na bazie glikolu ma temperaturę wrzenia wyższą niż woda.

#8 OFFLINE   doncortino

doncortino
  • 3592 postów
  • Dołączył: 13-09-2008
  • Skąd: Szczecin
  • Województwo: zachodniopomorskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 19 kwiecień 2009 - 20:39

woda paruje w temperaturze 100 stopni. Czasami 90, czasami 110 albo więcej. Zależy wszystko od ciśnienia, np. na szczycie Czomolumgmy wodę da się zagotować w temperaturze 80 stopni, natomiast przy 2 atm woda wrze przy 120 stopniach.
Mieszanka wody z płynem może wrzeć w wyższej niż 100 stopni, ponadto podwyższone ciśnienie w układzie podnosi temperaturę wrzenia jeszcze o parę stopni w górę.

Ponadto warto chyba kupić oryginalny różowy koncentrat gm w cenie około 15 zł za litr. ponoć różowy lepiej traktuje silikonowe uszczelnienia np. chłodnicy oleju.

Zapach spalonego oleju to na 99% wynik wycieku spod pokryw zaworów.

#9 OFFLINE   przemek985

przemek985
  • 1124 postów
  • Dołączył: 10-01-2007
  • Województwo: lubelskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 19 kwiecień 2009 - 21:27

to pozostał mi tylko problem szarpania automata i Omcia będzie good


Najpierw sprawdz stan oleu w skrzyni i moscie. Szarpie na kazdym biegu? cieply czy zimny?

#10 OFFLINE   ppp1980

ppp1980

    X30XE 3.0 V6

  • 52 postów
  • Dołączył: 10-04-2009
  • Skąd: Warszawa

Napisany 19 kwiecień 2009 - 21:58

szarpie na 1 i 2 biegu i tylko jak jest ciepła... a pro po płynu do chłodzenia... to już zgłupiałem... Wyczytałem w książce serwisowej że: niebieski od rocznika 1999 w górę, a różowy od 1999 w dół... więc , jak to jest?? jutro napiszę co kupiłem... ale, tanie to nie było... około 16zł za 1L

aha... jak narazie to jazdę mam tylko na destylowanej bo mi spod chłodnicy ciekło... i szkoda było zalewać płynem... Jutro będę bawił się w spuszczanie wody z całego układu i zapełnianie płynem...
Troszeczkę przestudiowałem książkę, ale... i tak te ksera książki to czarna magia...
Ma ktoś jakiś sprawdzony sposób na szybką wymianę całego płynu??? Jak go dokładnie spuścić? Silnik 3.0 MV6.... Jak widzę, w/g książki, to zabawy na pół dnia... kurcze

#11 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 19 kwiecień 2009 - 22:03

szarpie na 1 i 2 biegu i tylko jak jest ciepła... a pro po płynu do chłodzenia... to już zgłupiałem... Wyczytałem w książce serwisowej że: niebieski od rocznika 1999 w górę, a różowy od 1999 w dół... więc , jak to jest?? jutro napiszę co kupiłem... ale, tanie to nie było... około 16zł za 1L

aha... jak narazie to jazdę mam tylko na destylowanej bo mi spod chłodnicy ciekło... i szkoda było zalewać płynem... Jutro będę bawił się w spuszczanie wody z całego układu i zapełnianie płynem...
Troszeczkę przestudiowałem książkę, ale... i tak te ksera książki to czarna magia...
Ma ktoś jakiś sprawdzony sposób na szybką wymianę całego płynu??? Jak go dokładnie spuścić? Silnik 3.0 MV6.... Jak widzę, w/g książki, to zabawy na pół dnia... kurcze


odkrecasz korek spustowy, odkrecasz korek, dajesz wodzie splynac, potem zakrecasz korek, zdejmujesz waz ktorys cienki przy zbiorniczku , kompresorem wyduchujesz reszte wody, co do nalewania i odpowietrzania przeczytaj moje posty z ostatniego tygodnia - pisalem o tym




 


#12 OFFLINE   szarikgad

szarikgad

    Pracuje...

  • 58 postów
  • Dołączył: 02-03-2009
  • Skąd: Rudniki

Napisany 21 kwiecień 2009 - 22:11

Co do wysokiej temperatury silnika dodam to ze jak obniży sie tęperature o 5-7stopni to stracimi około 20% mocy. Dobrze rożgrzany silnik, daje lepsze dopasowanie i wieksze kompresje, co ma duży wpływ na moc silnika. Dopuki sie naprawdę woda nie gotuje to nie ma sie czym przejmowac.

I jeszcze zapytam czy kolega kupił juz omę z cieknącą chłodnica ?
Bo jak tak to wątpie ze poprzedniwłaściciel cały czas zalewal ja woda destylowana, a to juz może spowodowac spore kłopoty..

#13 OFFLINE   bratyslaw

bratyslaw
  • 166 postów
  • Dołączył: 05-02-2008
  • Skąd: Parczew
  • Województwo: lubelskie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 21 kwiecień 2009 - 22:33

Co do wysokiej temperatury silnika dodam to ze jak obniży sie tęperature o 5-7stopni to stracimi około 20% mocy. Dobrze rożgrzany silnik, daje lepsze dopasowanie i wieksze kompresje, co ma duży wpływ na moc silnika. Dopuki sie naprawdę woda nie gotuje to nie ma sie czym przejmowac.

Słyszał kolega dzwony tylko nie wie w którym kościele :) i nie pamięta kiedy :)

#14 OFFLINE   kreciklove

kreciklove
  • 28 postów
  • Dołączył: 07-08-2007
  • Skąd: Świętochłowice

Napisany 22 kwiecień 2009 - 20:57

Używałem różowego płynu ale sie skończył a dwa autko mi się grzeje ponieważ wentylator ledwo się kręci - dopiero dodanie gazu powoduje iż keci się on szybciej (ponoć wina łożyska na którym jest osadzony). Tak więc od kiedy jest ciepło wróciłem do wody - 3litry wlewam i jeżdże :D Fakt faktem jak się silnik mi rozgrzeje i podejdzie pod 100 stopni to w tłumiku mam dźwięk jak po tuningu mimo ,że mam oryginalny wydech nie ruszany.:p

Apropo czy żeby wymienić łożysko z wentylatora to czy trzeba wyciągać silnik-takmi powiedział mechanik. Proszę o odpowiedź.
Kreciklove

#15 OFFLINE   Czarny

Czarny
  • 832 postów
  • Dołączył: 12-09-2006
  • Skąd: EKU
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 26 kwiecień 2009 - 13:09

Witam.Ja własnie wczoraj wymieniałem Pompe wody w swojej mv6 i powiem ci ,ze spusciłem płyn weżem na samym dole ......lecz gdy wykręciłem pompe wody w bloku zostało go jescze sporo.Nie wiem jak jest w mv6 ale mysle ze powinien byc korek spustowy płynu z bloku....moze ktos wiecej bedzie wiedział na ten temat. Co do temperatury to moja ma 90-100 stopn,nieraz nawet przekroczy 100. Moja Oma jezdzi na Koncentracie i jest ok...

#16 OFFLINE   tomcio-t9

tomcio-t9
  • 6 postów
  • Dołączył: 12-09-2008
  • Skąd: London

Napisany 26 kwiecień 2009 - 21:21

Miałem problem podobny ale zwiazany z chlodzeniem.Ubywalo mi wody itd.Przepukałem układ chlodzenia goraca woda z proszkiem do prania zabieg trwal 10 krotnym plukaniem ukladu chlodzenia i "spuszczaniem" cieplej wody z ukladu.Wynik dziala jak przed nowoscia w kabinie powietrze tak daje ze reki nie mozna utrzymac przy kratkach powietrza,silnik zaczal cicho pracowac spalanie spadlo itd itp uszczelka pod głowica to niestety zazwyczaj wielcy mechanicy sie wypowiadaja albo ludzie którzy nie maja pojecia o v6.Dodam ze mam omege c 2.6 v6 24V.Spróbuj moim sposobem nic sie to nie kosztuje troche pracy zdjecie weza z chłodnicy jak osiagnie temp.90 stopni.U mnie temp. dochodzi do 91-92 i wlanczaja sie wentylatory wczesniej miłem przed płukaniem 95-110 az wreszcie pier........ podkładka pod nieweim dokladnie jak to sie nazywa jest za chłodniczka oleju wymiana na nowa i smiga jak głupi
Bandzior

#17 OFFLINE   ppp1980

ppp1980

    X30XE 3.0 V6

  • 52 postów
  • Dołączył: 10-04-2009
  • Skąd: Warszawa

Napisany 29 kwiecień 2009 - 20:00

witam raz jeszcze...
Po odwiedzeniu kilku dziesięciu (a dokładnie 23) warsztatów w okolicach wawy niczego nowego na temat mojej omeśki się nie dowiedziałem! baaa... Wymyślono mi już wymiane uszczelki pod głowicą (1800zł), wymianę pompy (500zł) i masę, masę innych... Dopiero na swoich ziemiach (pomorze) zaufany mechanik powiedział i pokazał co jest nie tak... Omka gubiła płyn , bo... był przecięty jakiś wężyk za silnikiem ( a dokładnie za pokrywą zaworów, za podszybiem)... Po wymianie węża, przepłukaniu układu... temperatura wróciła do normy a płynu już nie ubywa! Niestety, na darmo wymieniłem termostat, pompę wody, wszystkie przewody itp. No może nie na darmo, bo teraz, trochę na tym pośmiga... Jeśli chodzi o szarpania...
he,he... Numer nie z tej ziemi! Obok chłodnicy pod 'opakowaniem' filtra powietrza idą dwa przewody do chłodzenia oleju... Jeden z nich to olej do skrzyni biegów!!! Był pęknięty... Wymieniłem przewody, wymieniłem olej w skrzyni (ASO) i teraz ... szarpania minęły! Temperatura silnika w normie, czyli 93-95C lecz... jak dziś rano jechałem E7 to dopiero po 50-60km złapał mi ponad 90C... Od początku jazdy było średnio 80-85... Już po problemie :-)

#18 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 29 kwiecień 2009 - 21:42

Temperatura silnika w normie, czyli 93-95C lecz... jak dziś rano jechałem E7 to dopiero po 50-60km złapał mi ponad 90C... Od początku jazdy było średnio 80-85... Już po problemie


no to termostat chyba cos nie taki bo nie powinna spadac ponizej 90 stopni a to zdrowy uklad przy takiej temp osiaga w 3-4 km max




 


#19 OFFLINE   marian21

marian21
  • 1 postów
  • Dołączył: 25-07-2009
  • Skąd: Busko

Napisany 25 lipiec 2009 - 19:17

Witaj mam omke 3,0 mv6 i temperatura u mnie jest 90 - 95 stopni więc jest ok tylko ubywa mi płyn, zauwarzyłem ze mam delikatnie pękniętą chółodnice ale to jest nie problem bo wystarczy zakleić ją poxiliną. Mój stary podejrzewa ze kompresja z silnika przedostaje się układu chłodzenia, chce powiedzieć przez to że jest walnięta uszczelka pod głowicą ale nie chce mi sie w to wierzyć... Mam ją na gaz i pali mi 14 litrów benzyny w maksie a gazu ponad 30 litrów czemu tak się dzieje powiedzcie jeśli coś wiecie na ten temat...

#20 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 25 lipiec 2009 - 21:21

Witaj mam omke 3,0 mv6 i temperatura u mnie jest 90 - 95 stopni więc jest ok tylko ubywa mi płyn, zauwarzyłem ze mam delikatnie pękniętą chółodnice ale to jest nie problem bo wystarczy zakleić ją poxiliną. Mój stary podejrzewa ze kompresja z silnika przedostaje się układu chłodzenia, chce powiedzieć przez to że jest walnięta uszczelka pod głowicą ale nie chce mi sie w to wierzyć... Mam ją na gaz i pali mi 14 litrów benzyny w maksie a gazu ponad 30 litrów czemu tak się dzieje powiedzcie jeśli coś wiecie na ten temat...



uszczelnij uklad - poxilina dlugo nie podziala. co do gazu - troche za malo danych podales -