Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Dziwne drgania - inne wątki nie dają odpowiedzi

drgania budy wibracje

  • Proszę się zalogować aby odpowiedzieć
56 odpowiedzi na ten temat

#1 OFFLINE   FPL

FPL
  • 596 postów
  • Dołączył: 23-04-2009

Napisany 05 lipiec 2015 - 22:26

Od 100 km/h zaczynają się drgania budy. Najsilniejsze są właśnie przy 100 i potem znów przy 140 km/h.
Są niewielkie, ale denerwujące. Przenoszą się nawet trochę na kierownicę. Są dość dziwne, bo to jest na zasadzie,
że przez pół sekundy idą drgania "sinusoidalne", dru dru dru dru dru, potem jest sekunda przerwy i cykl się powtarza.
ASO rozkłada ręce. Oglądali od spodu wszystko, zawieszenie idealne, zero luzów itp.
Koła wyważane w różnych zakładach. 2 różne komplety o 2 różnych rozmiarach - na obu to samo.
Rodzaj nawierzchni bez znaczenia. Wymieniłem klocki i tarcze, bo ktoś twierdził, że to pomogło, mimo iż teoretycznie
nie ma to znaczenia, ale u mnie nie pomogło. Dziś zrobiłem test przy tych 140 km/h - wrzuciłem na luz, obroty spadły,
ale drgania pozostały. Ustały dopiero jak spadła prędkość. Pomóżcie mi ustalić, co to może być, bo odchodzę już
od zmysłów i brak mi pomysłów.



#2 OFFLINE   flog30

flog30
  • 10 postów
  • Dołączył: 24-02-2008
  • Skąd: katowice
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 07 lipiec 2015 - 08:31

czesc ja powiem tak .......
powodem tego co opisujesz mogą byc opony a dokładnie szczelone siatki mimo iz opona wygląda oki jezeli masz mozliwosc załozenia innych kół to sprawdz to
druga sprawa to podobne objawy są przy zuzytym łozysku oporowym na wale ....wejdz pod auto i sprawdz
:)
flog30:looz: (odważni nie żyją wiecznie, za to ostrożni nie zyją wcale.........)
gg 512561

#3 OFFLINE   Ziutek50

Ziutek50

    **** świat do góry nogami

  • 7294 postów
  • Dołączył: 19-07-2009
  • Skąd: ES
  • Województwo: łódzkie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 07 lipiec 2015 - 09:30

Jakie felgi i opony (wymiary) masz na aucie i jakie sprawdzałeś ??

#4 OFFLINE   barteklodz

barteklodz

    y32se y22dth

  • 1333 postów
  • Dołączył: 15-02-2010
  • Skąd: Łódź-Górna
  • Województwo: łódzkie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 07 lipiec 2015 - 23:01

a wał sprawdzany ?

#5 OFFLINE   seba03

seba03
  • 800 postów
  • Dołączył: 07-06-2012
  • Skąd: SOsnowiec w POznaniu
  • Województwo: wielkopolskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 08 lipiec 2015 - 13:09

U mnie pomogła zmiana opon na inne. Miałem podobne objawy. zaraz po przekroczeniu 100km/h zaczynało się wibrowanie. Ale u mnie było też tak, że ustępowało w łukach. Podejrzewam albo opony, albo walnięte pierścienie centrujące na felgach.

#6 OFFLINE   FPL

FPL
  • 596 postów
  • Dołączył: 23-04-2009

Napisany 08 lipiec 2015 - 20:27

Zacznę od wyważenia wału. Na razie wymieniłem samą podporę wału, bo była zmęczona, ale to nie pomogło. Koła zimowe 16 szer. 215, letnie 17 235 - na obu kompletach to samo. Felgi zimowe oryginale, a letnie pod Opla, wchodzące ciasno i na styk bez pierścieni.

#7 OFFLINE   serek

serek
  • 1570 postów
  • Dołączył: 05-04-2008
  • Skąd: huntingdon

Napisany 09 lipiec 2015 - 21:03

wal to zostaw na koniec , felgi proste ?

Edytowany przez serek, 09 lipiec 2015 - 21:03.


#8 OFFLINE   Piotrek

Piotrek
  • 1390 postów
  • Dołączył: 17-07-2011
  • Skąd: WGM
  • Województwo: mazowieckie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 10 lipiec 2015 - 10:53

Tak jest. Wrzuć same felgi, bez opon na wyważarkę. Sprawdzić czy nie ma bicia promieniowego i generalnie czy są proste.

#9 OFFLINE   darioDL

darioDL
  • 89 postów
  • Dołączył: 06-02-2014
  • Skąd: Rzeszów
  • Województwo: podkarpackie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 18 sierpień 2015 - 20:26

Witam forumowicze. U mnie podobna sytuacja jak u kolegi który założył temat.
Tzn. przy prędkości około 100km/h delikatne drgania na kierownicy. Przy prędkości 140-150 normalnie już czuć że trzęsie się cała buda.
Z tym że u mnie delikatnie krzywa jest jedna felga z przodu (bliskie spotkanie z krawężnikiem). Ale czy to miałoby aż taki wpływ na drgania całego auta przy takiej prędkości?
Druga sprawa to nie ukrywam trochę zaniedbanie z mojej strony, ale stwierdziłem iż mając opony wielosezonowe nie ma ich co ruszać, a co za tym idzie koła nie wyważane już pewnie blisko z 2lata i widać że odważników też coś brakuje a i opony na jesień idą do wymiany bo już nie są pierwszej jakości.
Mało tego- jadąc z prędkością rzędu 140km/h mam wrażenie jakby drgania pochodziły również od wału.
Dlatego tu nasuwa się pytanie do was- czy zabrać się w pierwszej kolejności za uporządkowanie spraw z kołami, oponami, a później bawić się z wałem?
Czy można na oko sprawdzić w jakiś sposób czy wał jest wyważony lub czy nie wysypała się podpora lub ta guma inaczej amortyzator wału?
Dzięki za wszelkie sugestie i pozdrawiam

#10 OFFLINE   tomspeed

tomspeed

    kaszub

  • 2751 postów
  • Dołączył: 24-03-2007
  • Skąd: z Kądowni
  • Województwo: pomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 18 sierpień 2015 - 23:42

Sam wiesz w jakim stanie masz kola, wiec co chcesz sie za wal brac?
Zrob te kola bo to ani komfortowo sie nie podrozuje, ani dobrze nie wplywa na caly uklad jezdny (lozyska, koncowki, przekladnia, tuleje itp)

Ps. Wtyd, ze masz w takim stanie kola i jeszcze o tym piszesz.

smartniete tapfonem


na co dzień RENAULT SCENIC II 2.0 DCI

#11 OFFLINE   robert3012

robert3012
  • 2349 postów
  • Dołączył: 09-02-2009
  • Województwo: łódzkie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 19 sierpień 2015 - 09:22

stwierdziłem iż mając opony wielosezonowe nie ma ich co ruszać, a co za tym idzie koła nie wyważane już pewnie blisko z 2lata i widać że odważników też coś brakuje a i opony na jesień idą do wymiany bo już nie są pierwszej jakości.

Sam sobie po części odpowiedziałeś na pytanie. Po pierwsze porządek z kołami. Co do wału to organoleptycznie możesz sobie sprawdzić tylko śruby, podporę wału i łączniki metalowo-gumowe. No i jeszcze jako tako można sprawdzić łożyska na krzyżaku.
W jakim ogólnie stanie masz zawieszenie? Bo to też może wpływać na drgania i wibracje.

Edytowany przez robert3012, 19 sierpień 2015 - 09:22.


#12 OFFLINE   darioDL

darioDL
  • 89 postów
  • Dołączył: 06-02-2014
  • Skąd: Rzeszów
  • Województwo: podkarpackie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 19 sierpień 2015 - 21:02

Zawieszenie jest oki. Zresztą niedawno była maszyna na przeglądzie który przeszła bez problemu a później u zaufanego mechanika który wymienił łączniki stabilizatora i końcówki drążków bo do tego diagnosta miał zastrzeżenia dlatego dla świętego spokoju zostało to zrobione. No i geometria rzecz jasna.
Wiem wiem koła jakie są, biorę się za to w najbliższym czasie tym bardziej ze opony są już do wymiany. Zobaczymy jak wtedy bedzie sprawa wyglądać

#13 OFFLINE   Matias

Matias
  • 871 postów
  • Dołączył: 01-01-2013
  • Skąd: Kutno / Gostynin EKU / WGS
  • Województwo: łódzkie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 19 sierpień 2015 - 21:12

Wiem wiem koła jakie są, biorę się za to w najbliższym czasie tym bardziej ze opony są już do wymiany. Zobaczymy jak wtedy bedzie sprawa wyglądać


i czego ty oczekiwałeś zadając pytanie ? masz opony do wymiany, felga krzywa i dziwisz się że są wibrację ? :)
Zajmij się tymi sprawami i powinno być ok. A jak nie to wtedy coś na pewno poradzimy :)

Edytowany przez Matias, 19 sierpień 2015 - 21:13.


 


#14 OFFLINE   Rafke

Rafke

    Pastor & szperacz fantów

  • 2588 postów
  • Dołączył: 05-05-2010
  • Skąd: Gdynia
  • Województwo: pomorskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 22 sierpień 2015 - 18:51

ja miałem / mam lekkie wibracje przez opone..

ma w jednym miejscu małą wade fabryczna i przy 140 mam wibracje lekką na zasadzie


.......,,,,,,........,,,,,,,........,,,,,,.......,,,,,..... ;) jak pulsowanie wibracja ;)

poojechalem do wulkanizacji, zjeli gume z felg lekko obrocili - wyważyli i wibracja już lekko sie uspokoiła i nie daje tak jak kiedys.

#15 OFFLINE   Marcin1989sc

Marcin1989sc
  • 1056 postów
  • Dołączył: 08-05-2014
  • Skąd: Sosnowiec
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 22 sierpień 2015 - 21:33

Ja mam wibracje od tuleji na wahaczach przy hamowaniu i to dość spore ale to z większych prędkości. Mimo że wahacze mają 1.5 miesiaca

#16 OFFLINE   FPL

FPL
  • 596 postów
  • Dołączył: 23-04-2009

Napisany 29 wrzesień 2015 - 15:36

Koledzy, przecież u mnie nie może to być od kół/felg, skoro pisałem, że identyczne objawy mam na 2 różnych kompletach. 17 i 16 cali. Byłem dziś u faceta w zakładzie specjalizującym się w wyważaniu wałów. Mówi, że mojego się nie da wyważyć, bo jest luz 1 mm na wieloklinie i maszyna się buntuje. Że to bardzo dużo i w ogóle i wyważanie nic by tu nie dało. Ponoć to nienaprawialne. Co o tym myślicie? Czy to może być przyczyną drgań? 1 mm?

Natomiast jedyne, co mi jeszcze przychodzi do głowy, to to, że z przodu tuleje zmieniałem tylko raz na te od BMW, 5 lat temu. Ale nic się nie dzieje, a i żaden mechanik nigdy nie mówił, że coś tam jest nie tak. Nie wiem, może jeszcze warto wymienić prewencyjnie poduszki silnika i skrzyni? Nie chcę drgań!

Edytowany przez kocyk, 04 listopad 2015 - 22:03.
Ogłoszenia w odpowiednim dziale.


#17 OFFLINE   Grzegonz

Grzegonz

    2.5td

  • 447 postów
  • Dołączył: 22-06-2012
  • Województwo: zachodniopomorskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 29 wrzesień 2015 - 22:36

Używany wał kupisz za niewielkie pieniądze, ja bym kupił, zamontował (bo to chwila roboty) i sprawdził, bo może przestanie.

#18 OFFLINE   Marcin1989sc

Marcin1989sc
  • 1056 postów
  • Dołączył: 08-05-2014
  • Skąd: Sosnowiec
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 30 wrzesień 2015 - 09:22

Napisz do Skita bo może będzie mial

#19 OFFLINE   Skit

Skit
  • 882 postów
  • Dołączył: 31-10-2010
  • Skąd: Karpin
  • Województwo: łódzkie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Z32SE

Napisany 30 wrzesień 2015 - 20:39

Nie mam :)

#20 OFFLINE   FPL

FPL
  • 596 postów
  • Dołączył: 23-04-2009

Napisany 01 październik 2015 - 00:51

Zamówiłem, dam znać, czy to coś dało.