Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Problem z mechanikiem - co dalej?


  • Zamknięty temat Ten temat jest zablokowany
28 odpowiedzi na ten temat

#21 OFFLINE   premier2

premier2
  • 1009 postów
  • Dołączył: 29-09-2009
  • Skąd: Piotrków T./ Łódź
  • Województwo: łódzkie
  • Auto: Omega B FL
  • Silnik: 2.5 TD X25DT

Napisany 21 luty 2014 - 09:42

Cieknąca pompa była sprawna, bo auto normalnie jeździło.

#22 OFFLINE   mrogal

mrogal

    ex PREZES SyBy co ma e65 750i

  • 1418 postów
  • Dołączył: 31-03-2009
  • Skąd: Pasłęk
  • Województwo: warmińsko-mazurskie
  • Auto: Nie mam Omegi
  • Silnik: nie wiem jaki mam silnik

Napisany 21 luty 2014 - 10:27

ja mechanik :oops: amator jestem, ale:

Cieknąca pompa

to wg mnie, nie jest

sprawna

:nie:

#23 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 21 luty 2014 - 11:57

Nie bede sie wybielal ani nic z tym rodzaju. auto stoi u mnie w warsztacie i jest tak jak opisal premier2. moim zadaniem bylo wymienic rozrzad i zdemontowac pompe. pompa miala isc do pompiarza bo ja nie dotykam pomp. premier pytal mnie przed robota czy jest ktos u mnie w miescie od takich rzeczy. poinformowalem ze jest ale nie mam do typa zaufania z tym ze chyba tak prostej rzeczy nie da rady **********. niestety mylilem sie. po wsadzeniu pompy ustawieniu jej na mikrometr (0.90mm - dla informacji mechanikow zza klawiszy) nastawnik byl nastawiony przez pompiarza. auto po odpaleniu nie ma wogole wolnych obrotow i nie reaguje na ruszanie nastawnikiem (nastawnik osadzony prawidlowo) pozatym chodzi i wkreca sie do konca (dla mechanikow zza ekranu - rozrzad ustawiony prawidlowo i na blokady) pompe zdemontowalem i zawiozlem jeszcze raz do sprawdzenia. wg niego jest dobrze - ponowny montaz i ustawianie - dalej do samo. pompiarz przyjechal ze swoim sprzetem - pompa nie chodzi na wolnych. gosc obiecal zalatwic drugi nastawnik - dostalem go po 3 dniach - zamontowany- dawka ustationa prawidlowo (kolo 6mg/stroke) auto chodzi na wolnych, wkreca sie ale przy puszczaniu gazu mruganie kontrolki CE i falowanie obrotow (czyli dalej nastawnik) . oryginalny nastawnik zabral i wyslal do regeneracji. wczoraj probowalem uzyskac informacje na kiedy wroci - nie byl w stanie powiedziec na kiedy wroci wiec kupilem druga pompe po regeneracji. pompa przyjdzie na dniach to ja wloze i auto dostaniesz.
moja wina w tym ze zgodzilem sie na uszczelnienie pompy u mnie w miescie. i teraz za to płace bo nikt mi nie zaplaci ani za pompe ani za godziny stracone przy tym aucie. klient zaplaci tylko za to co bylo umowione. co do rabatu bedziemy gadac na miejscu.




 


#24 OFFLINE   bsje27

bsje27

    3.0dti hybryda

  • 1015 postów
  • Dołączył: 02-01-2010
  • Skąd: Wola Zdakowska o/Mielca
  • Województwo: podkarpackie
  • Auto: Omega B FL
  • Silnik: 2.5 DTI 24V Y25DT

Napisany 21 luty 2014 - 16:50

też byłem w takiej sytuacji, pompa mechaniczna, lalo z niej, robił pompiarz co od 30lat robi pompy wtryskowe wszystkiego rodzaju,
więc tak;
-demontaż pompy nr1,
-uszczelnił pompę, sprawdzona na stanowisku itp
-zakładam 1raz, ustawiona na zegar, silnik ma problem z wolnymi obrotami, nie reaguje na zwiekszanie obrotów, pompiarz daje rękę uciąć że pompa ok,
-demontaż pompy nr2, po sprawdzeniu pompy przyznał że spartolił, naprawił, pompa ok,
-zakładam 2raz, ustawiona na zegar, silnik wkręca się na obroty, szarpie na biegu jałowym, pracuje nerwowo, brak mocy, kopci na biało, zwiększenie/zmniejszenie kąta wtrysku pogarsza pracę, pompiarz się zapiera że pompa ok, daje reke uciąć, nigdy nie miał takiej reklamacji, nie dogadałem się z pompiarzem, kupiłem używaną pompę z pewnego źródła,
-zakładam 3raz, pompa używana, silnik odrazu pracuje dobrze, są wolne obroty, jest moc, nie dymi itp.
-miałem więcej szcześcia, właściciel auta był wyrozumiały, zapoznawszy sie z sytacja, pokrył wszystkie koszty, robocizna, transport, koszt pompy używanej, właściciel auta powiedział ze sobie sam odzyska poniesione koszy u pompiarza,

#25 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 21 luty 2014 - 18:26

Niestety w starych autach tak czasem jest ze ruszysz jedno a dwie inne rzeczy sie zepsuja. Tylko czasem klient zrozumie a czasem nie. Ja wiem jedno ze juz nigdy sam nie dam do naprawy temu gosciowi nawet pompki od roweru tak samo jak juz dawno sie nauczylem ze nie kupuje dla klientow nic z allegro nawet nowych części. Biore tylko z hurtowni na miejscu. Jak klientowi nie pasuje cena albo marka to zawsze sam moze sobie kupić a ja nie biore odpowiedzialności.

Wysłane z mojego GT-I9300 przy użyciu Tapatalka




 


#26 OFFLINE   Maciek-Grucha

Maciek-Grucha

    Co jest SROCYK raz dwa trzy :D

  • 1470 postów
  • Dołączył: 12-02-2012
  • Skąd: Melbern GMB
  • Województwo: pomorskie
  • Auto: Omega B
  • Silnik: 2.3D

Napisany 21 luty 2014 - 19:26

i tu mi sie podoba postawa beasta co do wypowiedzi na forum w owej sytuacji :)

#27 OFFLINE   __Robert__

__Robert__
  • 2331 postów
  • Dołączył: 20-11-2006
  • Skąd: Szczecin
  • Województwo: zachodniopomorskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 21 luty 2014 - 21:30

Nie bede sie wybielal ani nic z tym rodzaju, kupilem druga pompe po regeneracji, klient zaplaci tylko za to co bylo umowione.


Pełen profesjonalizm, szacun beast. Zachowałeś sie bardzo w porządku :up:

#28 OFFLINE   xax3

xax3
  • 1264 postów
  • Dołączył: 01-11-2011
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 21 luty 2014 - 22:12

tylko że głównym problemem właściciela zapewne było to, że nie dowiedział się szybko o stanie sytuacji albo nie potrafił jej zrozumieć ;)

#29 OFFLINE   premier2

premier2
  • 1009 postów
  • Dołączył: 29-09-2009
  • Skąd: Piotrków T./ Łódź
  • Województwo: łódzkie
  • Auto: Omega B FL
  • Silnik: 2.5 TD X25DT

Napisany 21 luty 2014 - 22:23

Jest tak, jak pisze beast. Tyle, że faktycznie zawiodła trochę komunikacja, bo liczyłem na bieżące info nt postępów naprawy lub ich braku.
Ja wiem, że oprócz mojego auta jest kupa innych rzeczy do ogarnięcia, ale moja auto stoi od 2 tygodni 300km od domu, a ja co chwilę muszę przekładać umówione sprawy, bo nie mam czym jeździć. I człowieka trochę nosi...
Na tym zakończmy ten wątek, jak w końcu "odzyskam" auto, to dam znać.