Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

rezystor dmuchawy ? - dmuchawa nie pracuje


  • Proszę się zalogować aby odpowiedzieć
24 odpowiedzi na ten temat

#21 OFFLINE   remek76

remek76
  • 92 postów
  • Dołączył: 04-10-2008
  • Skąd: Gdańsk
  • Województwo: pomorskie
  • Auto: Omega B
  • Silnik: 3.0 V6 X30XE

Napisany 09 styczeń 2016 - 21:51

Nawiew naprawiony :). Okazało się, że na wtyczce rezystora nie było przewodzenia. Gniazdo przeczyszczone, i powietrze idzie :)



#22 OFFLINE   czarnybubu

czarnybubu
  • 72 postów
  • Dołączył: 11-05-2010
  • Skąd: Żary
  • Województwo: lubuskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 07 wrzesień 2016 - 19:23

witam. czytając o tym co powyżej. mam klimatronik. mi w dłuższej trasie zaczęło popiskiwać za kratkami środkowymi, po czym ustało. a nazajutrz już nie miałem nawiewu. zmieniam temp, siły nadmuchu i nie działa - cóż to mogło by być? z góry dzięki na ukierunkowanie poszukiwań



#23 OFFLINE   robert514

robert514

    bla bla bla

  • 3184 postów
  • Dołączył: 09-01-2009
  • Skąd: Warszawa Wola
  • Województwo: mazowieckie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 07 wrzesień 2016 - 19:46

 cóż to mogło by być? z góry dzięki na ukierunkowanie poszukiwań

silnik dmuchawy :p



#24 OFFLINE   Pioo107

Pioo107
  • 2 postów
  • Dołączył: 04-01-2017
  • Województwo: śląskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 04 styczeń 2017 - 16:17

Mam podobny problem. Odpaliłem auto, włączył się nawiew na szyby. Od razu go wy wyłączyłem. Od tego momentu nie działają wiatraki w kilimie. Sama klima działa, grzeje. Dodam, iż stało się to rano jak mróz był 15 stopni.
Sprawdziłem bezpiecznik wiatraka i jest ok. Czy to rezystor czy może coś innego ?
 
Czy ten rezystor to jest widoczny po wyjęciu schowka pasażera ? Ma ktoś może zdjęcie jak to wygląda ?

Mam podobny problem. Tylko , ze po wyjęciu rezystora okazało się że jest przepaona kostka i nie laczy, jak się nią porusza to nawiew się uruchamia, a jak docisne bardziej to dmucha mocniej. Gdzie można kupić kostkę do rezystora klimatronika omega b ?

#25 OFFLINE   preses1

preses1
  • 191 postów
  • Dołączył: 09-12-2009
  • Skąd: szczecin

Napisany 12 grudzień 2017 - 18:20

Kotlecika odsmażam:). Padł mi wentylator, sterowanie klimatronika działa, nawiewu zero. Jest przepalony bezpieczni 30A, Wymieniłem bezpiecznik, załączyłem nawiew i od razu przepaliło bezpiecznik. Co to jest? Jak ugryść temat?