Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Nie pracuje na benzynie

Omega bezyna

  • Proszę się zalogować aby odpowiedzieć
2 odpowiedzi na ten temat

#1 OFFLINE   Emcio

Emcio
  • 8 postów
  • Dołączył: 28-03-2017
  • Skąd: Biała Podlaska
  • Województwo: lubelskie
  • Auto: Omega B
  • Silnik: 2.0 8v X20SE

Napisany 04 wrzesień 2017 - 16:22

Rok:1996
Silnik:2.0 8v x20se
Witam mam problem z omegą, nie pracuje na benzynie , na gazie jest ok (gaz zwykły)
Wymienilem- pompkę paliwa,wtryski z listwą, przeplywke, świece, czujnik położenia walu,



#2 OFFLINE   arek1981

arek1981
  • 83 postów
  • Dołączył: 03-03-2009
  • Skąd: Brodnica
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 04 wrzesień 2017 - 20:16

Najprawdopodobniej gaz rozjechał Ci mapy wtrysków benzyny. Na początek odepnij klemy z aku na jakiś czas(np. na noc), komputer się wtedy zresetuje. Potem pojeździj na samej benzynie. Następnie odwiedź gazownika na regulację instalki. Dobrze było by też podłączyć kompa i zobaczyć czy pokazuje jakieś błędy.



#3 OFFLINE   Emcio

Emcio
  • 8 postów
  • Dołączył: 28-03-2017
  • Skąd: Biała Podlaska
  • Województwo: lubelskie
  • Auto: Omega B
  • Silnik: 2.0 8v X20SE

Napisany 06 wrzesień 2017 - 01:13

Właśnie nie dopisałem że już zostawiałem rozpięte klemy i nic to nie dalo, dziś trochę załapał na benzynie ale trzeba było pulsacyjnie gazować, lecz po 10 sekundach zaczęło śmierdzieć jakby przepalonym olejem i auto zgaslo