Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Co się dzisiaj popsuło w moim samochodzie


  • Proszę się zalogować aby odpowiedzieć
460 odpowiedzi na ten temat

#21 OFFLINE   Aros

Aros

    3.7 + LSD :D

  • 1764 postów
  • Dołączył: 03-06-2011
  • Skąd: Grójec WGR
  • Województwo: mazowieckie
  • Auto: Omega B FL
  • Silnik: 2.6 V6 Y26SE

Napisany 19 luty 2014 - 18:23

Znalazłem przyczyne olej w gniazdach swiec. Nowe uszczelki i przeciecie pokryw nic nie dało


Czyli jednak co alu to alu :D

Dodany obrazek


#22 OFFLINE   Alley

Alley

    wolny folwark

  • 3241 postów
  • Dołączył: 20-09-2009
  • Województwo: nie mieszkam w Polsce
  • Auto: Nie mam Omegi
  • Silnik: silnik od innego auta

Napisany 19 luty 2014 - 18:35

Czyli jednak co alu to alu


Dobry plastik nie jest zły tylko trzeba więcej czasu na niego ;)

#23 OFFLINE   bronekc6

bronekc6

    najszybsza na Podlasiu :D

  • 563 postów
  • Dołączył: 22-11-2010
  • Skąd: Grajewo
  • Województwo: podlaskie
  • Auto: Omega B
  • Silnik: 3.2 V6 Z32SE

Napisany 19 luty 2014 - 23:24

Poprawiłem to stary olej nie teraźniejszy. wypompowałem olej strzykawką i Ciekawe co będzie. Jutro przy okazji sprawdze kompresje

#24 OFFLINE   Kiwi8521

Kiwi8521
  • 40 postów
  • Dołączył: 19-02-2013
  • Skąd: Kołobrzeg
  • Województwo: zachodniopomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 23 luty 2014 - 19:42

A dziś w ten słoneczny dzień pękł mi wężyk przy zbiorniczku od płynu chłodzącego. Się wzięło opcieło założyło opaskę przykręciło i nie wielka dolewka 1 litr i cacy.

#25 OFFLINE   michal1350

michal1350

    Hanek

  • 191 postów
  • Dołączył: 04-10-2009
  • Skąd: SL
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 24 luty 2014 - 06:46

Zaliczyłem prześliczny wystrzał opony :o

Roczna austriacka zimówka Semperit założona na tyle podczas jazdy po prostej drodze powiedziała "Aufwiedersehen" wysyłając mnie z głośnym hukiem w pole ziemniaków :/.
Opona- śmietnik, kołpak- śmietnik.

Dodany obrazek
Dodany obrazek "Jeśli nie ma się nic do powiedzenia, lepiej nie przyoblekać tego w słowa."
powiedzenie

#26 OFFLINE   Franc

Franc

    Aptekarz Też Lekarz :)

  • 79 postów
  • Dołączył: 06-03-2009
  • Skąd: EL

Napisany 11 marzec 2014 - 15:58

Zawór trójdrożny :mad::mad::mad: (wymieniony latem zeszłego roku :masakra:)

#27 OFFLINE   adamesce

adamesce

    Omega: Never ending story

  • 595 postów
  • Dołączył: 22-02-2010
  • Skąd: Sosnowiec
  • Województwo: śląskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 11 marzec 2014 - 20:31

poslalem auto do speca na czujnik polozenia walka rozrzadu - uszkodzony komp. Niestety komp smietnik. Poszukiwanie nowego trwa.

#28 OFFLINE   basti35

basti35
  • 41 postów
  • Dołączył: 07-08-2011
  • Skąd: Zabrze
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 11 marzec 2014 - 21:48

Wymiana czujnika walka rozrządu....

#29 OFFLINE   Dawido89

Dawido89
  • 1640 postów
  • Dołączył: 29-06-2010
  • Skąd: Katowice
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 11 marzec 2014 - 22:12

Wymiana czujnika walka rozrządu....


już wymieniałeś co nie ? :)

...Nie da Ci tego sąsiadka, nie da Ci tego dziewczyna , co może dać Ci TURBOBENZYNA :!


:kombi:


:thumbsup:


#30 OFFLINE   basti35

basti35
  • 41 postów
  • Dołączył: 07-08-2011
  • Skąd: Zabrze
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 11 marzec 2014 - 23:19

już wymieniałeś co nie ? :)


Yes, jutro prosiaki mam wrescie wolne.

#31 OFFLINE   seba03

seba03
  • 800 postów
  • Dołączył: 07-06-2012
  • Skąd: SOsnowiec w POznaniu
  • Województwo: wielkopolskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 11 marzec 2014 - 23:59

jednocześnie żarówka wstecznego i jedno włókno w stopie. wsteczny zapożyczony od przeciwmgielnego (jedno jeszcze zostało), a stop nowy bo akurat miałem. A tak to tylko rygle mi dzwonią :p (w przyszły weekend próba poprawienia)

#32 OFFLINE   mrogal

mrogal

    ex PREZES SyBy co ma e65 750i

  • 1418 postów
  • Dołączył: 31-03-2009
  • Skąd: Pasłęk
  • Województwo: warmińsko-mazurskie
  • Auto: Nie mam Omegi
  • Silnik: nie wiem jaki mam silnik

Napisany 12 marzec 2014 - 07:31

wypadły mi zapłony na 1 i na 5 :?:nie_wiem:
gdzieś - ktos nie znalazł może??

trza szukać przyczyny, we sobote :D

#33 OFFLINE   Fascynat

Fascynat

    Omega - Świadomy Wybór.

  • 334 postów
  • Dołączył: 12-08-2010

Napisany 12 marzec 2014 - 11:59

wypadły mi zapłony na 1 i na 5

W myśl powszechnie stosowanych ostatnio sformułowań pod adresem Opla Omegi powiem Ci....

To normalne! te auta tak mają... :smiech2: ...

#34 OFFLINE   Alley

Alley

    wolny folwark

  • 3241 postów
  • Dołączył: 20-09-2009
  • Województwo: nie mieszkam w Polsce
  • Auto: Nie mam Omegi
  • Silnik: silnik od innego auta

Napisany 12 marzec 2014 - 17:53

To normalne! te auta tak mają... ...


E-e... ten typ tak ma :) :lol:

#35 OFFLINE   Aros

Aros

    3.7 + LSD :D

  • 1764 postów
  • Dołączył: 03-06-2011
  • Skąd: Grójec WGR
  • Województwo: mazowieckie
  • Auto: Omega B FL
  • Silnik: 2.6 V6 Y26SE

Napisany 12 marzec 2014 - 18:58

wypadły mi zapłony na 1 i na 5
gdzieś - ktos nie znalazł może

trza szukać przyczyny, we sobote


Zawsze zostaje jeszcze 6 garczków :p To i tak tyle co w omie :po

Dodany obrazek


#36 OFFLINE   mrogal

mrogal

    ex PREZES SyBy co ma e65 750i

  • 1418 postów
  • Dołączył: 31-03-2009
  • Skąd: Pasłęk
  • Województwo: warmińsko-mazurskie
  • Auto: Nie mam Omegi
  • Silnik: nie wiem jaki mam silnik

Napisany 12 marzec 2014 - 21:15

Zawsze zostaje jeszcze 6 garczków To i tak tyle co w omie o

jop i najlepsze, że gdyby nie okazjonalny odczyt na kompie (przy okazji kasowania inspekcji) to bym nie wiedział :lol:

#37 OFFLINE   Rafke

Rafke

    Pastor & szperacz fantów

  • 2588 postów
  • Dołączył: 05-05-2010
  • Skąd: Gdynia
  • Województwo: pomorskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 13 marzec 2014 - 16:59

brake light - 1x :]
brake pad - kończą się klocki

#38 OFFLINE   michal1350

michal1350

    Hanek

  • 191 postów
  • Dołączył: 04-10-2009
  • Skąd: SL
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 13 marzec 2014 - 17:27

brake light - 1x :]
brake pad - kończą się klocki


U mnie wywaliło dzisiaj Bremsbelag po baaardzo gwałtownym hamowaniu. Z prawie dwóch paczek hamowanie do 40 km/h, bo tico chciało włączyć się do ruchu na ekspresówce- od razu na lewy pas :(
Mam wrażenie, że tarcze hamulcowe z przodu też mocno oberwały, bo czuć jak wibrują :/
Dodany obrazek "Jeśli nie ma się nic do powiedzenia, lepiej nie przyoblekać tego w słowa."
powiedzenie

#39 OFFLINE   omega ele

omega ele

    Tylko omega! :D

  • 334 postów
  • Dołączył: 13-11-2013
  • Skąd: Besiekiery
  • Województwo: łódzkie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 13 marzec 2014 - 17:53

U mnie wywaliło dzisiaj Bremsbelag

A właśnie co to wgl oznacza tak dokładniej bo to że z hamulcami coś to wiem. Bo mi pokazuje się to już od kilku miesiecy ale kierownicą mi nie telepie czy coś:)

#40 OFFLINE   michal1350

michal1350

    Hanek

  • 191 postów
  • Dołączył: 04-10-2009
  • Skąd: SL
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 13 marzec 2014 - 17:58

A właśnie co to wgl oznacza tak dokładniej bo to że z hamulcami coś to wiem. Bo mi pokazuje się to już od kilku miesiecy ale kierownicą mi nie telepie czy coś:)


Bremsbelag to po szwabsku- okładziny hamulcowe;
Jeśli Ci się to świeci to albo klocki w Twoim aucie się kończą albo uszkodził się ich czujnik.
Dodany obrazek "Jeśli nie ma się nic do powiedzenia, lepiej nie przyoblekać tego w słowa."
powiedzenie