Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Samowłączający się sygnał dźwiękowy


  • Proszę się zalogować aby odpowiedzieć
2 odpowiedzi na ten temat

#1 OFFLINE   malygrubyipyskaty

malygrubyipyskaty
  • 91 postów
  • Dołączył: 24-08-2011
  • Skąd: Gdynia
  • Województwo: pomorskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 27 styczeń 2021 - 19:25

Spotkał się ktoś z sytuacją, ze po wyłączeniu silnika i udaniu się do domu, samoczynnie włączył się sygnał dzwiekowy?

Właśnie taka sytuację miałem w dniu wczorajszym. Po odłączeniu na chwilę aku, sygnał przestał działać. Po włączeniu zapłonu i uruchomieniu syganłów dzwiekowych z kierownicy sygnały zadziałały. Jednakże jeden z nich zaczął się palić (topić).

Obecnie jeżdżę z wyjętym bezpiecznikiem nr 17. Nie ukrywam, że usterkę chciałbym naprawić. Gdzie szykać problemu? W kierownicy, w przełączniku zespolonym, czy też w samym sygnale dźwiękowym?





#2 OFFLINE   czeladnik

czeladnik

    Drewniane samochody?

  • 1817 postów
  • Dołączył: 31-12-2008
  • Skąd: Zielonka
  • Województwo: mazowieckie
  • Auto: Omega B FL
  • Silnik: 2.5 DTI 24V Y25DT

Napisany 30 styczeń 2021 - 19:39

Skoro jeden zaczął się palić, zacznij od niego.


Obecność korozji w Omedze, zadaje kłam powszechnej opinii, iż Opel robi gówniane samochody. A one z żelaza są zrobione, to rdzewieją :p


#3 OFFLINE   Przybek

Przybek

    Diesel Power :P

  • 5738 postów
  • Dołączył: 08-11-2008
  • Województwo: łódzkie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 08 luty 2021 - 20:02

A potem sprawdź przekaźnik...