Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Brak kontrolki immo


  • Proszę się zalogować aby odpowiedzieć
1 odpowiedzi na ten temat

#1 OFFLINE   oczko70

oczko70
  • 119 postów
  • Dołączył: 21-08-2010
  • Skąd: Koszalin

Napisany 23 styczeń 2021 - 20:58

Rok:2008
Silnik:1.6

Panowie i Panie swojego czasu zmieniłem karocę, ale może ktoś mi pomoże.

Mam kia 1.6 crdi 2008 r. Przed padnięciem akumulatora włączał się alarm. Po naładowaniu I podłączeniu aku alarm po uaktywnieniu wykrył naruszoną strefe ( sygnał i dźwięk 3x) Pojeździł jeden dzień i był problem z odpaleniem silnika. Kupiłem nowy aku i dalej jest bez zmian. Jak raz na 100 razy odpali to chwile wcześniej pojawia się kontrolka immo. Styki w stacyjce są ok. i dioda kontrolna immo po włożeniu kluczyka gaśnie. Szukałem sterownika immo i nic. Czy miał ktoś coś podobnego ?????

 





#2 OFFLINE   Przybek

Przybek

    Diesel Power :P

  • 5738 postów
  • Dołączył: 08-11-2008
  • Województwo: łódzkie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 08 luty 2021 - 20:01

Sterownik immo masz w ECU lub w stacyjce (to nie omega z immo na podczerwień że sprawę załatwisz kombinerkami). Sygnalizacja wejścia pojawiła się pewnie dlatego że przymarzła któraś krańcówka (strzelam na zamek bagażnika). A odpalić nie możesz bo jest błąd komunikacji z immo - coś walnęło na mrozie albo w momencie podłączania aku był przekręcony kluczyk w stacyjce. Sam nic nie zrobisz.