Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Żarzy sie kontrolka ładowania


  • Proszę się zalogować aby odpowiedzieć
3 odpowiedzi na ten temat

#1 OFFLINE   masteriusz

masteriusz
  • 137 postów
  • Dołączył: 12-07-2015
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 05 grudzień 2018 - 21:34

Rok:2000
Silnik:X30XE

Dzisiaj zauważyłem dziwny objaw - jak działa podgrzewanie przedniego fotela bardzo lekko żarzy sie kontrolka ładowania. Gdy włącze oba fotele zaczyna mocniej świecić. Ciekawe jest to, że tylko przednie fotele to powodują i inne odbiorniki pradu nie powodują swiecenia...
Włączylem wszystkie światla, grzanie kanapy z tylu, tylna szyba, dmuchawa na max, stopy i wsteczny oraz awaryjne i wszystkie lampki w kabinie - nie spowodowało to żarzenia kontrolki. A wystarczy włączyć fotel i zaczyna świecić.



#2 OFFLINE   Przybek

Przybek

    Diesel Power :P

  • 5713 postów
  • Dołączył: 08-11-2008
  • Województwo: łódzkie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 07 grudzień 2018 - 02:26

Zmierz napięcie w instalacji po włączeniu grzania foteli i zobaczysz jaki jest spadek - być może altek już nie wyrabia albo maty maja gdzieś zwarcie i żrą prąd na potęgę.



#3 OFFLINE   masteriusz

masteriusz
  • 137 postów
  • Dołączył: 12-07-2015
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 24 grudzień 2018 - 12:24

jaki prąd powinny pobierać maty?



#4 OFFLINE   caravan

caravan
  • 6 postów
  • Dołączył: 24-08-2007
  • Skąd: Łódź

Napisany 14 luty 2019 - 17:15

Ja tak miałem, wystarczy naładować akumulator albo wymienić