Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Omega 3.2 Nie dzialajacy Cruise control i p0571


  • Proszę się zalogować aby odpowiedzieć
2 odpowiedzi na ten temat

#1 OFFLINE   MrChrysler

MrChrysler
  • 291 postów
  • Dołączył: 05-12-2010

Napisany 05 grudzień 2018 - 03:36

Witam,

 

Jak w tytule. Nie dziala mi tempomat i wyswietlil sie blad p0571. Jak podaje op-com (uklad regulacji predkosci/obwod wylacznika hamulca "A" wadliwe dzialanie.

 

 

O co chodzi? Jak to mozliwe ze swiatla stopu dzialaja, jesli przelacznik jest walniety?

 

Jak sprawdzic sam przelacznik stopu? Jest jakis schemat?





#2 OFFLINE   ROB33

ROB33

    Pogotowie Grillowe

  • 129 postów
  • Dołączył: 15-09-2007
  • Skąd: Oława [DOA38409]
  • Województwo: dolnośląskie
  • Auto: Omega B FL
  • Silnik: 2.6 V6 Y26SE

Napisany 09 grudzień 2018 - 21:06

Witam,

 

Jak w tytule. Nie dziala mi tempomat i wyswietlil sie blad p0571. Jak podaje op-com (uklad regulacji predkosci/obwod wylacznika hamulca "A" wadliwe dzialanie.

 

 

O co chodzi? Jak to mozliwe ze swiatla stopu dzialaja, jesli przelacznik jest walniety?

 

Jak sprawdzic sam przelacznik stopu? Jest jakis schemat?

Wyjąć włącznik świateł stop,umyć środkiem do mycia styków elektrycznych



#3 OFFLINE   MrChrysler

MrChrysler
  • 291 postów
  • Dołączył: 05-12-2010

Napisany 23 maj 2019 - 20:41

Problem polegal na tym ze przelacznik troszeczke odstawal od mocowania. Przelacznik ma 4 styki, po 2 na przelacznik swiatel i 2 na przelacznik tempomatu.

 

Przelacznik swiatel lapie odrazu przy delikatnym dotknieciu, przelacznik cruise control dopiero reaguje po 4-5mm.