Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Brak podświetlania tablicy z zegarami

i wyswietlacza komputera

  • Proszę się zalogować aby odpowiedzieć
3 odpowiedzi na ten temat

#1 OFFLINE   mrozik44

mrozik44
  • 109 postów
  • Dołączył: 17-04-2008
  • Skąd: kosmos

Napisany 31 październik 2018 - 11:59

Rok:1995
Silnik: 3.0 MV6

 

Witam

 

Teraz mam problem z podświetlaniem zegarów . Wyświetlacz komputera też jest przygaszony- świeci tak na 20%. W nocy nawet widać , ale w dzień nie. Zegarów niwe widac nawet w nocy. Czasem, zwłacza na początku jak włączam, to wszystko świeci normalnie a po chwili gaśnie. Latem jak było sucho, to parę minut potrafiło świcić, zamim zgasło, przeważnie na jakims wyboju jak potrzesło samochodem. dlatego myślę, ze coś nie łaczy, albo coś się zawilgociło..

 

Miał ktoś taki problem? Jak idzie zasilanie tego podświetlania . Dlaczego wyświetlacza nie wyłącza całkiem, tylko jest przygaszony?? Ale przy wyłaczonych wszystkich światłach świeci się mocno. Bardzo to dziwne. Czy to jest sterowane z wyłącznika świateł czy z komputera? Jest jakiś schemat do tego?? Musze to szybko zrobić bo przegląd się zbliża. :/

A może żarówki w tablicy dają takie zakłócenia... może któraś daje zwarcie, albo przerwę i zakłóca prace reszty , jak w latarce diodowej . Pytanie gdzie  jest bezpiecznik/ wyjscie na te zarówki tablicy, zebym sprawdził czy w ogóle dostaja napiecie. Skąd wychodzi zasilanie na tablicę???


Edytowany przez mrozik44, 31 październik 2018 - 12:41.




#2 OFFLINE   paszeko

paszeko
  • 303 postów
  • Dołączył: 03-04-2009
  • Skąd: ruda slaska Wirek
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 2.6 V6 Y26SE

Napisany 31 październik 2018 - 14:08

https://forum.opel24...arów-w-omega-b/

 

http://forum.omegakl...tlenie-zegarow/

 

http://www.opelomega...hp?f=35&t=14952

 

https://www.youtube....h?v=Qvlj0KdRuSc

 

W googlach znalazlem.

moze nie pomoglem ale warto samemu poszukac :rolleyes:


Edytowany przez paszeko, 31 październik 2018 - 14:09.


#3 OFFLINE   machony79

machony79

    przygoda z Omegą trwała 8.5 roku

  • 4651 postów
  • Dołączył: 04-08-2006
  • Skąd: Katowice
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 01 listopad 2018 - 08:47

a ściemniacz? Nie jest skręcony na min.?



#4 OFFLINE   mrozik44

mrozik44
  • 109 postów
  • Dołączył: 17-04-2008
  • Skąd: kosmos

Napisany 01 listopad 2018 - 16:56



https://forum.opel24...arów-w-omega-b/

 

http://forum.omegakl...tlenie-zegarow/

 

http://www.opelomega...hp?f=35&t=14952

 

https://www.youtube....h?v=Qvlj0KdRuSc

 

W googlach znalazlem.

moze nie pomoglem ale warto samemu poszukac :rolleyes:

 

Bingo!  https://forum.opel24...&comment=529731

 

 

Nawet nie wiesz jak pomogłeś i jak wiele roboty mi oszczędziłeś. :hurra:  Przypomniałem sobie, ze mam tam rozwalone uchwyty i kidyś miałem tam zwarcie, które wyłączyło zegary, licznik, i parę innych rzeczy. Zagladam tam teraz, i prosze:... odłączony kabelek od podświetlania sie majta. Musze to w końcu porzadnie poskręcać. To na pewno była ta przyczyna, kabelek raz stykał a  raz nie. ad7a0e8a25ff33bemed.jpg


Edytowany przez mrozik44, 01 listopad 2018 - 17:00.