Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Szarpie kierownicą podczas hamowania.


  • Proszę się zalogować aby odpowiedzieć
9 odpowiedzi na ten temat

#1 OFFLINE   fiq

fiq
  • 5 postów
  • Dołączył: 21-02-2015
  • Województwo: zachodniopomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 23 październik 2018 - 21:55

Rok: 1999
Silnik: 2,0

Omega B

Siema ludziska, potrzebuję pomocy... 

Objawy mojego problemu wyglądają tak, że podczas hamowania moje auto najpierw leci w lewo, momentalnie później w prawo i tak cały czas. Na kierownicy jest mega szarpnięcie, jest to bardzo uciążliwe i niebezpieczne. O dziwo na diagnostyce pomiar hamulców wychodzi idealnie. Mam założone tuleje poliuretanowe w dobrym stanie od 2/3 lat, świeżo wymienione wszystkie drążki kierownicze DELPHI, amortyzatory w dobrym stanie, gumy stabilizatora świeże, łączniki też lemfordera wczoraj założone. Geometria zrobiona, opony jednoroczne, zresztą opony raczej na to wpływu nie mają bo na zimowych jest to samo. Tarcze i klocki są mało zużyte... Szczerze mówiąc to trochę brakuje mi już pomysłu w co przyatakować i żeby to miało jakiś sens, a nie strzelanie na ślepo.

Jeśli macie jakieś pomysły to będę wdzięczny za rady.





#2 OFFLINE   Marcin1989sc

Marcin1989sc
  • 1238 postów
  • Dołączył: 08-05-2014
  • Skąd: Sosnowiec
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 24 październik 2018 - 07:43

Tuleja wspornika drążka środkowego i prosiaki z tyłu

#3 OFFLINE   fiq

fiq
  • 5 postów
  • Dołączył: 21-02-2015
  • Województwo: zachodniopomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 26 październik 2018 - 22:50

Posprawdzałem jak to wygląda i jest tak że: od strony pasażera tuleja wspornika jest osadzona sztywno, wydaje się że jest ok. Natomiast z lewej strony od kierowcy jest dość duży luz. TO chyba nie jest tuleja wspornika tylko ramię przekładni kierowniczej? Jest to element tak samo wymienny? I czy to może mieć wpływ na złe hamowanie?

Sprawdzałem też jak auto reaguje przy wyłączonym ABS i po szarpnięciu koła z prawej strony się blokują.

Dodam że na 99% problem jest w przodzie zawieszenia, ew. układu kierowniczego/hamulcowego bo ewidentnie czuć szarpanie kierownicą i np. przy hamowaniu nawet lekkim na pasach dla pieszych jest bardzo mocne szarpnięcie.



#4 OFFLINE   B0Cygano

B0Cygano
  • 403 postów
  • Dołączył: 12-11-2016
  • Skąd: BSK
  • Województwo: podlaskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 27 październik 2018 - 18:32

Jest to element tak samo wymienny?

 

Ramię jest wymienialne, z zamiennikami się nie spotkałem, do dostania jak dostępne w ASO. Może, nie same ramię jest problemem a cała przekładnia ?

 

W jakim stanie jest drążek środkowy, też był zmieniany ?

 

 

 

Dodam że na 99% problem jest w przodzie zawieszenia

 

Jak będzie latać tylna belka to też kosić auto będzie, do sprawdzenia prosiaki, bloki tylne oraz gumy wahaczy tylnych.

 

Również zajrzyj jak działają zaciski, bo może jeden stoi i nie działa a hamuje jednym, stąd ściąganie, lub zatkane przewody i nie równomiernie jest doprowadzana siła hamowania.

 

Płyn hamulcowy wymieniany ?


Edytowany przez B0Cygano, 27 październik 2018 - 18:32.


#5 OFFLINE   fiq

fiq
  • 5 postów
  • Dołączył: 21-02-2015
  • Województwo: zachodniopomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 30 październik 2018 - 17:55

Drążek środkowy też wymieniłem żeby nie było kolejnej niepewności. 

Ok w tym tygodniu zacznę od sprawdzenia zacisków i wymienienia płynu hamulcowego, bo to w sumie najmniejszy koszt. 

Zacisków nie sprawdzałem bo na stacji diagnostycznej dostałem informację że hamulce w idealnym stanie...

Jeśli to nie pomoże to spytam czy mechanik ogarnia jak można podregulować przekładnię, bo podobno jest taka opcja.

Dam znać czy coś pomogło.

 

Zaciski, klocki wszystko jest w porządku, działa tak jak powinno. Płyn hamulcowy wymieniony. 

 

Nic się nie zmieniło, w ogóle nie pomogło... 

Jakieś sugestie??


Edytowany przez fiq, 03 listopad 2018 - 11:51.


#6 OFFLINE   manieko58

manieko58
  • 75 postów
  • Dołączył: 16-01-2015
  • Skąd: okolice sieradza
  • Województwo: łódzkie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 05 luty 2019 - 14:14

Podłacze sie. Też mam podobny problem. Przed wymiana tych duzych tulei w przednim wahaczy działo sie tak samo jak u kolegi fiq. Wymieniłem te duze tuleje na poliuretan , nowe sworznie . Drązki sa okey luzu nidm wspornik ok. Tylko mała tuleja w lewym wahaczu jak breszka zapieram to delikatny luz jest . Po wymianie tego wszystkiego przy hamowaniu teraz kiera leci w lewo a auto w prawo. Z tylu prosiaki mam z poli. Zamowilem juz te małe tuleje z lemfordera . Jesli to nie pomoze to juz niewiem.

#7 OFFLINE   cool84

cool84
  • 53 postów
  • Dołączył: 25-11-2011
  • Województwo: lubelskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 05 luty 2019 - 22:12

też tak kiedyś miałem, u mnie główny winowajca to było brak zbieżności. Opony jak stare to też robią cyrki :D 



#8 OFFLINE   szostak

szostak
  • 70 postów
  • Dołączył: 11-06-2017
  • Skąd: Wodzisław Śląski
  • Województwo: śląskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 05 luty 2019 - 22:37

Miałem podobny problem, przy hamowaniu szarpało i ściągało. Spędziłem trochę czasu na warsztacie, ale sprawdzałem wszystko, i szczerze powiedziawszy, nasze łamagi mają spory problem z przednim zawieszeniem. U mnie akurat była wina luzów na przekładni i drążkach, ale po wymianie wszystkiego dalej był luz na kierownicy. Szukałem dalej, i dowiedziałem się, że każdy, nawet lekki luz na tulejach daje niesamowity efekt w prowadzeniu.

#9 OFFLINE   manieko58

manieko58
  • 75 postów
  • Dołączył: 16-01-2015
  • Skąd: okolice sieradza
  • Województwo: łódzkie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 15 luty 2019 - 10:38

O własnie nawet lekki luz . To prawda wymieniłem jeszcze te małe tuleje na wahaczu na lemfordera i jak reką odjoł. Przy hamowaniu idzie rowniotko jak po sznurku. Wiec tak mam poli duze tuleje rouwill sworznie i małe lemforder . Jest tak sztywno ze jeszcze tak nie miałem. Koła teraz reaguja na małe ruchy kiera . Koledzy polecam poliuretan bardzo fajnie sie jezdzi.

#10 OFFLINE   szostak

szostak
  • 70 postów
  • Dołączył: 11-06-2017
  • Skąd: Wodzisław Śląski
  • Województwo: śląskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 16 luty 2019 - 07:42

W naszych maszynach poli to jedyna opcja żeby się jakoś prowadziły:D chociaż przyzwyczaiłem się już do tego kanapowego prowadzenia