Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Pytanie/problem związane z regulacją nadmuchu.

wentylacja klimatyzacja ogrzewanie nawiew

  • Proszę się zalogować aby odpowiedzieć
7 odpowiedzi na ten temat

#1 OFFLINE   eSQUIRE

eSQUIRE
  • 14 postów
  • Dołączył: 25-06-2014
  • Województwo: mazowieckie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Y22XE

Napisany 28 luty 2018 - 16:52

Rok:1999
Silnik:2.2 16v

 

Mam problem a może pytanie

Gdy nadmuch ustawiony jest na szybę siła regulacji nadmuchu działa bez zarzutu bez względu na ustawioną temperaturę, natomiast jak przestawię nawiew na "siebie" regulacja nadmuchu niestety działa tylko na temperaturach najniższej i najwyższej ale jak już ustawię np na 25st nadmuch działa albo z połowiczną siłą bez względu czy jest to 1 kreska czy 5 oraz na max siły gdy mam wszystkie kreski...

I nie wiem czy to tak powinno być czy raczej coś jest uszkodzone?





#2 OFFLINE   Marcin1989sc

Marcin1989sc
  • 1142 postów
  • Dołączył: 08-05-2014
  • Skąd: Sosnowiec
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 01 marzec 2018 - 11:08

A czujnik temperatury zewnętrznej masz sprawny?

#3 OFFLINE   eSQUIRE

eSQUIRE
  • 14 postów
  • Dołączył: 25-06-2014
  • Województwo: mazowieckie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Y22XE

Napisany 01 marzec 2018 - 22:33

tak.



#4 OFFLINE   sebekgora

sebekgora
  • 12 postów
  • Dołączył: 13-10-2010
  • Skąd: Lubartów
  • Województwo: lubelskie
  • Auto: Omega B FL
  • Silnik: 2.6 V6 Y26SE

Napisany 04 marzec 2018 - 10:55

moze masz zalaczony tryb AUTO, wtedy sam reguluje sile nawiewu by osiagnac taka temp w aucie jaka ustawisz



#5 OFFLINE   eSQUIRE

eSQUIRE
  • 14 postów
  • Dołączył: 25-06-2014
  • Województwo: mazowieckie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Y22XE

Napisany 09 marzec 2018 - 19:25

nie miałem trybu auto...

nie wiem co się stało ale dziś po powrocie do domu przy nagrywaniu dla Was filmiku jak to wygląda wszystko zaczęło działać...

nie wiem co mogło być przyczyną...


Edytowany przez eSQUIRE, 09 marzec 2018 - 19:25.


#6 OFFLINE   eSQUIRE

eSQUIRE
  • 14 postów
  • Dołączył: 25-06-2014
  • Województwo: mazowieckie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Y22XE

Napisany 10 marzec 2018 - 11:42

nie miałem trybu auto...

nie wiem co się stało ale dziś po powrocie do domu przy nagrywaniu dla Was filmiku jak to wygląda wszystko zaczęło działać...

nie wiem co mogło być przyczyną...

niestety długo się nie nacieszyłem sprawnym nawiewem...

Znowu przestało działać ;/

Temperatura zewnętrzna ma na to jakieś znaczenie? bo gdy zadziałało było 5-6 stopni a dziś 2 stopnie(mówię temperaturę z "wyświetlacza")



#7 OFFLINE   arklin

arklin
  • 152 postów
  • Dołączył: 09-05-2007
  • Skąd: Koszalin
  • Województwo: zachodniopomorskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 12 marzec 2018 - 20:28

Ustaw temp. na hi lub low i wtedy ustawiaj prędkość manualnie. Powinieneś odczuwać zmianę z każdą kolejną kreską. W innym przypadku sterownik sam dobiera prędkość dmuchawy na podstawie temp. zewnętrznej, wewnętrznej, temp. silnika i innych.



#8 OFFLINE   eSQUIRE

eSQUIRE
  • 14 postów
  • Dołączył: 25-06-2014
  • Województwo: mazowieckie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Y22XE

Napisany 15 marzec 2018 - 17:10

Ustaw temp. na hi lub low i wtedy ustawiaj prędkość manualnie. Powinieneś odczuwać zmianę z każdą kolejną kreską. W innym przypadku sterownik sam dobiera prędkość dmuchawy na podstawie temp. zewnętrznej, wewnętrznej, temp. silnika i innych.

dzięki wielkie za odpowiedź.







Także otagowane jednym lub więcej z tych słów kluczowych: wentylacja, klimatyzacja, ogrzewanie, nawiew