Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

2.2 DTI zerowe obroty

2.2dti

  • Proszę się zalogować aby odpowiedzieć
4 odpowiedzi na ten temat

#1 OFFLINE   Areczek

Areczek
  • 7 postów
  • Dołączył: 24-01-2018
  • Skąd: Dąbrowa Górnicza
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 2.2 DTI 16v Y22DTH

Napisany 27 luty 2018 - 10:39

Rok:2002
Silnik:2.2 DTI
Witam wszystkich.
Mam taki problem który staję się coraz większy.
Dwa razy zdarzyło mi się przy odpaleniu że mimo iż silnik zaczął pracować to obrotomierz nie pokazywał nic, a praca silnika była bardzo nie równa i oczywiście pojawiła się kontrolka (check engine) ale wystarczyło dodać gazu i wszystko wracało do normy.
Za trzecim razem podczas jazdy ta sama historia z tą różnicą że kilkukrotnie gaszenie i opalanie nie pomogło.
Dopiero po kilku minutach na zgaszonym silniku zaczął działać normalnie.
Wczoraj był czwarty raz ale już gorszy.
Stoję na czerwonym świetle a tu nagle obroty same podskoczyły do 2.5tyś i od razu spadły.
Po jakiś pięciu minutach znów ta sama sytuacja a przy tym totalny brak mocy, praca jak by miał zaraz zgasnąć, a tak na ucho to nie osiągał więcej niż 2tyś może 2.5tyś obrotów.
Przy dodaniu gazu niebieski dym i dźwięk jak odcinka w benzynie tylko że przy tych 2.5tyś obrotów.
Po jakiejś godzinie odpaliłem go znowu i działał normalnie.

Niżej daje filmiki jak to wyglądało.
Przepraszam za niską głośność dźwięku w filmie.





UP
Znów to samo.
Obroty same podskoczyły i od razu spadły na 0 i tak zostały.
I wydaje mi się że myliłem się co do obrotów bo są niższe po wdepnięciu gazu w podłogę niż 1.5tyś a nie jak wcześniej pisałem 2 / 2.5tyś

Świeży filmik z lepszym dźwiękiem silnika.
https://youtu.be/474Bpwsnchc

Edytowany przez Areczek, 27 luty 2018 - 17:29.




#2 OFFLINE   Areczek

Areczek
  • 7 postów
  • Dołączył: 24-01-2018
  • Skąd: Dąbrowa Górnicza
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 2.2 DTI 16v Y22DTH

Napisany 27 luty 2018 - 17:30

Up

#3 OFFLINE   Przybek

Przybek

    Diesel Power :P

  • 5709 postów
  • Dołączył: 08-11-2008
  • Województwo: łódzkie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 28 luty 2018 - 18:32

Komp i wyjdzie raczej czujnik wału korbowego.



#4 OFFLINE   Areczek

Areczek
  • 7 postów
  • Dołączył: 24-01-2018
  • Skąd: Dąbrowa Górnicza
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 2.2 DTI 16v Y22DTH

Napisany 03 marzec 2018 - 15:14

Też o tym myślałem. Dopiero dzisiaj zrobiłem diagnostyke bo w międzyczasie padł mi rozrusznik. Pokazały się dwa błędy 1 czujnik wału korbowego 2 czujnik z pompy wtryskowej Spróbuję dziś go wyciągnąć, być może zaszedł brudem i dlatego raz działa a raz nie. Jeżeli to nie pomoże dopiero kupię nowy.

#5 OFFLINE   Areczek

Areczek
  • 7 postów
  • Dołączył: 24-01-2018
  • Skąd: Dąbrowa Górnicza
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 2.2 DTI 16v Y22DTH

Napisany 05 marzec 2018 - 15:07

Czujnik wymieniony i wszystko działa jak należy.





Także otagowane jednym lub więcej z tych słów kluczowych: 2.2dti