Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Różne czasy wtryskow i falowanie obrotów

Silnik obroty falowanie

  • Proszę się zalogować aby odpowiedzieć
7 odpowiedzi na ten temat

#1 OFFLINE   Elvis93

Elvis93
  • 5 postów
  • Dołączył: 27-01-2018
  • Skąd: Zalasowa
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 3.0i 24v C30SE

Napisany 30 styczeń 2018 - 11:10

Witam. Od pewnego czasu borykał się z problemem w omedze b 3.0 V6 LPG Stag 300. Wymieniłem świece, kable, cewke, przeplywomierz, sondy lambda a obroty dalej faluja. Jak się okazało na kompie ze czasy wtryskow są dziwne. Na lewej stronie patrząc od przodu jest ok. 3.0 ms a na prawej 6.0 ms. Silnikiem trzęsie. Przy próbie przyspieszenia muli go i dopiero powyżej 4000 robię się zwawy jak powinien. Nie wiem co mam robić i gdzie szukać problemu. Z góry dziękuję za porady...



#2 OFFLINE   robert514

robert514

    bla bla bla

  • 3187 postów
  • Dołączył: 09-01-2009
  • Skąd: Warszawa Wola
  • Województwo: mazowieckie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 30 styczeń 2018 - 17:01

Witam. Od pewnego czasu borykał się z problemem w omedze b 3.0 V6 LPG Stag 300. Wymieniłem świece, kable, cewke, przeplywomierz, sondy lambda a obroty dalej faluja. Jak się okazało na kompie ze czasy wtryskow są dziwne. Na lewej stronie patrząc od przodu jest ok. 3.0 ms a na prawej 6.0 ms. Silnikiem trzęsie. Przy próbie przyspieszenia muli go i dopiero powyżej 4000 robię się zwawy jak powinien. Nie wiem co mam robić i gdzie szukać problemu. Z góry dziękuję za porady...

te czasy to na LPG czy Pb?



#3 OFFLINE   SZAJBUS_SzeF

SZAJBUS_SzeF
  • 94 postów
  • Dołączył: 10-04-2017
  • Skąd: Lędziny
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 30 styczeń 2018 - 17:13

te czasy to na LPG czy Pb?


Pewnie i na LPG i na pb czasy wtrysków różnią się pomiędzy bankami.
W pierwszej kolejności sprawdził bym ustawienie rozrządu.

#4 OFFLINE   Elvis93

Elvis93
  • 5 postów
  • Dołączył: 27-01-2018
  • Skąd: Zalasowa
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 3.0i 24v C30SE

Napisany 30 styczeń 2018 - 17:24

Na beznynie są na lewej ok 3.0 ms a prawej 5.7ms a na gazie na lewej rzędu 6.0 a na prawej prawie 11.0
Mechanik mi dziś powiedzial żebym zostawił samochód żeby mógł jutro sprawdzić ciśnienia na tlokach.
A może być tak że rozrząd sam by przeskoczyl?? Podkreślam że nie słychać żadnych stukow

#5 OFFLINE   robert514

robert514

    bla bla bla

  • 3187 postów
  • Dołączył: 09-01-2009
  • Skąd: Warszawa Wola
  • Województwo: mazowieckie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 31 styczeń 2018 - 14:33

może lewiznę ciągnie dolot

przepływka pokazuje np 10kg ale lewe powietrze dochodzi i sonda widzi ubogo to ECU dolewa


Edytowany przez robert514, 31 styczeń 2018 - 14:44.


#6 OFFLINE   Elvis93

Elvis93
  • 5 postów
  • Dołączył: 27-01-2018
  • Skąd: Zalasowa
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 3.0i 24v C30SE

Napisany 31 styczeń 2018 - 21:11

Dzis się okazało że rozrządu na lewej stronie jest przestawiony o jeden ząb. Ale wyskoczył przy okazji błąd 5 tego cylindra. Sami już nie wiemy co się dzieje.

#7 OFFLINE   SZAJBUS_SzeF

SZAJBUS_SzeF
  • 94 postów
  • Dołączył: 10-04-2017
  • Skąd: Lędziny
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 01 luty 2018 - 06:09

Dzis się okazało że rozrządu na lewej stronie jest przestawiony o jeden ząb. Ale wyskoczył przy okazji błąd 5 tego cylindra. Sami już nie wiemy co się dzieje.


Rozrząd popraw.
Jaki błąd 5 cylindra? Wypadanie zapłonu?

#8 OFFLINE   Elvis93

Elvis93
  • 5 postów
  • Dołączył: 27-01-2018
  • Skąd: Zalasowa
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 3.0i 24v C30SE

Napisany 01 luty 2018 - 07:30

Nieprawidłowe działanie cylindra 5