Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

ogrzewanie tylnej szyby


  • Proszę się zalogować aby odpowiedzieć
1 odpowiedzi na ten temat

#1 OFFLINE   grzechu2014

grzechu2014
  • 7 postów
  • Dołączył: 24-10-2017
  • Skąd: Nisko
  • Województwo: podkarpackie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Y22XE

Napisany 10 styczeń 2018 - 22:33

Witam... mam kolejny problem ponieważ chciałem dziś włączyć ogrzewanie tylnej szyby a tu nic :( okazało się ze kupiłem autko bez przekaźnika wiec założyłem nowy i jest problem... Po włączeniu stacyjki wyświetla się rysunek autka a za nim kontrolka ogrzewania, niby jest ok bo szyba i lusterka grzeją ale odpalam auto jadę 30 km i kontrolka nie gaśnie cały czas grzeje, przy próbie wyłączenia przyciskiem przekaźnik trzeszczy przez 10 sekund i kontrolka gaśnie, ogrzewanie również. Próba załączenia ponownie ogrzewania możliwa jest dopiero po ok 15 min i dzieje się to samo ;(       temperatura powietrza  -1.  miał ktoś taki przypadek???





#2 OFFLINE   grzechu2014

grzechu2014
  • 7 postów
  • Dołączył: 24-10-2017
  • Skąd: Nisko
  • Województwo: podkarpackie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Y22XE

Napisany 11 styczeń 2018 - 20:43

Witam. teraz wiem czemu nie było przekaźnika dzisiaj rano chciałem od palić auto a tu akumulator dętka!!!:( rozładowało przez noc do zera nawet kontrolki sie nie zapaliły co dziwne bo po wyciągnięciu kluczyka nic nie grzeje...???