Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Ogrzewanie

Ogrzewanie

  • Proszę się zalogować aby odpowiedzieć
4 odpowiedzi na ten temat

#1 OFFLINE   MIE_DZIAK

MIE_DZIAK
  • 6 postów
  • Dołączył: 16-12-2017
  • Skąd: Syców
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 19 grudzień 2017 - 19:54

Witam,mam problem z ogrzewaniem w mojej omedze w ogóle nie grzeje. Miał ktoś podobny problem? Co może być winne?



#2 OFFLINE   B0Cygano

B0Cygano
  • 312 postów
  • Dołączył: 12-11-2016
  • Skąd: BSK
  • Województwo: podlaskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 19 grudzień 2017 - 20:52

Winne może być wszystko. lub jedna rzecz, podaj więcej szczegółów.

Auto osiąga nominalną temperaturę jak się rozgrzeje, dla tego silnika 92 stopnie ?

Węże idą ce do nagrzewnicy oba są gorące, jak nie może być zapchana nagrzewnica.

 

A może płynu chłodniczego nie ma ?

Albo klapy świrują i nie otwierają ciepłego nadmuchu.

Tak więc opisz szerzej co się dziej ;)



#3 OFFLINE   MIE_DZIAK

MIE_DZIAK
  • 6 postów
  • Dołączył: 16-12-2017
  • Skąd: Syców
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 19 grudzień 2017 - 21:42

Tak płyn osiąga temperaturę 92°kable idące do nagrzewnicy są ciepłe.A nawiew na 1/2 daje takie letnie powietrze.

#4 OFFLINE   B0Cygano

B0Cygano
  • 312 postów
  • Dołączył: 12-11-2016
  • Skąd: BSK
  • Województwo: podlaskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 19 grudzień 2017 - 21:57

Węże do nagrzewnicy muszą być bardzo gorące a nie ciepłe, być może nagrzewnica zatkana i brak przepływu co równa się brak ciepła w przestrzeni pasażerskiej.

A i jeszcze może masz w aucie "ulubiony podtlenek Polaka", który wpinany jest do układu chłodzenia i jeżeli jest to źle zrobione, możesz nie mieć ogrzewania, ale w tym to już ja nic więcej nie wiem.



#5 OFFLINE   MIE_DZIAK

MIE_DZIAK
  • 6 postów
  • Dołączył: 16-12-2017
  • Skąd: Syców
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 19 grudzień 2017 - 22:00

Na początku ogrzewanie jak i LPG było tylko zmieniałem silnik i od tamtej pory już nie grzeje
A i gaz też został wyrzucony.





Także otagowane jednym lub więcej z tych słów kluczowych: Ogrzewanie