Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Skrzypienie koła w czasie jazdy


  • Proszę się zalogować aby odpowiedzieć
6 odpowiedzi na ten temat

#1 OFFLINE   Milos

Milos

    X20XEV na dożywociu

  • 46 postów
  • Dołączył: 23-08-2009
  • Skąd: Oborniki Wlkp
  • Województwo: wielkopolskie
  • Auto: Omega B FL
  • Silnik: 2.6 V6 Y26SE

Napisany 29 październik 2017 - 12:29

Rok:2001
Silnik:Y26SE

 

Jakiś czas temu w czasie jazdy pojawił się lekki dźwięk jakby trącej gumy, który z czasem zamienił się na skrzypienie przypominające dźwięk luźnej deski w podłodze.Pojawia się co 1 obrót koła tylko w czasie jazdy do przodu.Gdy jadę szybko jest to jednostajny pisk , przy wolnym toczeniu dość przeciągłe skrzypienie.Próby z hamowaniem i zaciąganiem ręcznego w czasie jazdy nic nie zmieniają, dźwięk ustaje tylko pod odciążonym kołem ( lewy zakręt ) oraz gdy w głębokich koleinach zbliżę się do osi jezdni ( napór sił jakoś działa że skrzypienie ustaje ). Na 100% jest to lewe tylne koło , dotąd zdążyłem tylko zdjąć i obejrzeć koło, pokręcić nim na luźno i nic nie stwierdziłem.

Wiadomo - trzeba wszystko rozebrać , może ktoś miał podobny przypadek , byłbym już przygotowany do roboty.Mam w planie na szybko zamienić koła ( opona jakoś trze o alusa ?) , a potem to chyba łożysko ( skrzypi ? ) albo coś na półosi .Żadnego buczenia ani huczenia łożyska nie stwierdziłem.Nie ma różnicy czy jadę po asfalcie , kostce czy piasku.

 





#2 OFFLINE   Przybek

Przybek

    Diesel Power :P

  • 5567 postów
  • Dołączył: 08-11-2008
  • Województwo: łódzkie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 29 październik 2017 - 15:27

Z objawów wychodzi na łożysko.



#3 OFFLINE   Milos

Milos

    X20XEV na dożywociu

  • 46 postów
  • Dołączył: 23-08-2009
  • Skąd: Oborniki Wlkp
  • Województwo: wielkopolskie
  • Auto: Omega B FL
  • Silnik: 2.6 V6 Y26SE

Napisany 29 październik 2017 - 15:39

Gdzieś czytałem że może wystarczy dokręcić



#4 OFFLINE   Przybek

Przybek

    Diesel Power :P

  • 5567 postów
  • Dołączył: 08-11-2008
  • Województwo: łódzkie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 29 październik 2017 - 15:43

W omedze ani z przodu ani z tyłu dokręcaniem luzu osiowego nie skasujesz bo łożysko nie jest stożkowe.



#5 OFFLINE   Milos

Milos

    X20XEV na dożywociu

  • 46 postów
  • Dołączył: 23-08-2009
  • Skąd: Oborniki Wlkp
  • Województwo: wielkopolskie
  • Auto: Omega B FL
  • Silnik: 2.6 V6 Y26SE

Napisany 29 październik 2017 - 16:08

No racja , doczytałem że może być też luz między bieżnią a piastą (wybita piasta ) ,da się to sprawdzić na podniesionym aucie ? ( kupiłbym kpl.z piastą )



#6 OFFLINE   Przybek

Przybek

    Diesel Power :P

  • 5567 postów
  • Dołączył: 08-11-2008
  • Województwo: łódzkie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 29 październik 2017 - 16:13

Bez rozebrania nic nie stwierdzisz. Podjedź do jakiegoś mecha żeby Ci potwierdził które to koło na 100% bo tu się już łatwo w koszty władować a roboty z tylnym łożyskiem trochę jest.



#7 OFFLINE   Milos

Milos

    X20XEV na dożywociu

  • 46 postów
  • Dołączył: 23-08-2009
  • Skąd: Oborniki Wlkp
  • Województwo: wielkopolskie
  • Auto: Omega B FL
  • Silnik: 2.6 V6 Y26SE

Napisany Wczoraj, 20:14

Trzeba było poczekać na termin, dzisiaj oma odebrana po wymianie łożyska ( nowe SKF ).Wszystko O.K. więc to było to .