Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Parametry


  • Proszę się zalogować aby odpowiedzieć
1 odpowiedzi na ten temat

#1 OFFLINE   e09

e09
  • 56 postów
  • Dołączył: 04-11-2016
  • Skąd: Jaslo
  • Województwo: podkarpackie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 23 wrzesień 2017 - 20:15

Rok:1998
Silnik:X25XE LPG

Witam. Znów wrzucam wydruk raportu z OpelScannera z zapytaniem jakie parametry są nieprawidłowe i jeszcze zdjecie z wykresu pracy cewki bo wymieniłem kable z JanMor na Bosch ale poprawy jakby nie zauważyłem...Czy nierówna praca może byc z powodu rozjechanych map bo niedawno samochód był na odpietym akumulatorze i nie przejechałem wiele na benzynie żeby sie nauczył. Prosze o pomoc, z góry dzięki i przepraszam jeśi zły dział

https://zapodaj.net/2bdf3429510fa.jpg.html
https://zapodaj.net/aea3b8907353b.jpg.html
https://zapodaj.net/511cce51e4340.jpg.html

Załączone pliki





#2 OFFLINE   WOYSA

WOYSA
  • 305 postów
  • Dołączył: 01-02-2011
  • Skąd: Warszawa i okolice
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 24 wrzesień 2017 - 17:52

.Czy nierówna praca może byc z powodu rozjechanych map bo niedawno samochód był na odpietym akumulatorze i nie przejechałem wiele na benzynie żeby sie nauczył.  
 
Może być.

Odepnij jeszcze raz na jakiś czas i pojeździj tylko na Pb.