Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

[3.0 v6] Po wymianie pokryw na alu, strzela w dolot


  • Proszę się zalogować aby odpowiedzieć
7 odpowiedzi na ten temat

#1 OFFLINE   migeluss

migeluss
  • 6 postów
  • Dołączył: 27-05-2016
  • Województwo: mazowieckie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 20 sierpień 2017 - 10:21

Rok:2000
Silnik:3.0 V6

 

Czołem Panowie,

 

siedzę już któryś dzień nad tym i nie mam bladego pojęcia, co mogłem schrzanić, więc będe wdzięczny za wszelkie sugestię :)

 

Zmieniłem pokrywy, co wiązało się ze zdjęciem dolotu, kolektora pod nim, podciśnień itp., po ponownym skręceniu, silnik kręci ale nie potrafi odpalić, przy dłuższych próbach odpalenia, jest strzał w dolot i wywala silniczek krokowy z uszczelki.

 

Czy możliwe, że jakieś podciśnienia pomyliłem, czy raczej to nie powinno skutkować takimi objawami?

 

 

 

 

 

 





#2 OFFLINE   mvf

mvf
  • 132 postów
  • Dołączył: 24-03-2016
  • Województwo: małopolskie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 20 sierpień 2017 - 10:38

Podciśnienia tutaj raczej nie..

 

Dobrze podłączyłeś przewody wysokiego napięcia? dobrze podłączyłeś wszystkie wtyczki od wtrysków itp? czy kable wysokiego napięcia nie dotykają kabla od CPW?



#3 OFFLINE   migeluss

migeluss
  • 6 postów
  • Dołączył: 27-05-2016
  • Województwo: mazowieckie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 20 sierpień 2017 - 10:45

Podciśnienia tutaj raczej nie..

 

Dobrze podłączyłeś przewody wysokiego napięcia? dobrze podłączyłeś wszystkie wtyczki od wtrysków itp? czy kable wysokiego napięcia nie dotykają kabla od CPW?

 

Tak sprawdzałem, kiedys jak przewod od WN dotykał mi tego od CPW to miałem falowanie :) teraz w ogóle nie odpala, ma "chęci" słychać na ułamek sekundy że już prawie prawie,ale jak za długo krece to strzał w dolot robi...

 

Benzyny się nie odpowietrza chyba? - bo rozumiem że strzał w dolot bierze się z zza ubogiej mieszanki?



#4 OFFLINE   mvf

mvf
  • 132 postów
  • Dołączył: 24-03-2016
  • Województwo: małopolskie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 20 sierpień 2017 - 11:13

Napewno podłączyłeś wszystkie wtyczki? m.in. Od wtrysków? na listwie wtryskowej jest odpowietrznik ale nigdy go nie uzywałem zawsze bez problemu odpalała. Wciśnij go i zobacz czy paliwo jest. Moze zczytaj błędy?  



#5 OFFLINE   migeluss

migeluss
  • 6 postów
  • Dołączył: 27-05-2016
  • Województwo: mazowieckie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 20 sierpień 2017 - 13:54

No niestety OPCOM nie pokazuje nic, absolutnie zero błędów, jutro jadę na urlop, a dziś pogoda nie zachęca do grzebania na dworze :) więc pewnie dopiero po powrocie  będę musiał jeszcze raz zdjąć dolot i zobaczyć te wtyczki, dam znać, dzięki! 


Edytowany przez migeluss, 20 sierpień 2017 - 13:54.


#6 OFFLINE   volvgangster

volvgangster

    Alley Mega Majster !

  • 182 postów
  • Dołączył: 10-09-2011
  • Skąd: świętochłowice
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 21 sierpień 2017 - 19:44

kolega sprawdź kolejność podłączenia przewodów WN...pewnie coś tam jest nie tak



#7 OFFLINE   WOYSA

WOYSA
  • 305 postów
  • Dołączył: 01-02-2011
  • Skąd: Warszawa i okolice
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 27 sierpień 2017 - 08:42

m.in. Od wtrysków? na listwie wtryskowej jest odpowietrznik ale nigdy go nie uzywałem zawsze bez problemu odpalała. Wciśnij go i zobacz czy paliwo jest.

A po co ruszać wtyczki od wtrysków jak wyciągniesz kolektor?

Benzyny się nie odpowietrza chyba?

Nigdy tego nie robiłem i zawsze odpalało od razu, więc raczej nie tu jest przyczyna.

kolega sprawdź kolejność podłączenia przewodów WN...pewnie coś tam jest nie tak

Przede wszystkim od tego bym zaczął.

No i jeszcze raz sprawdź wszystkie kostki czy podpiąłeś.



#8 OFFLINE   mvf

mvf
  • 132 postów
  • Dołączył: 24-03-2016
  • Województwo: małopolskie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 27 sierpień 2017 - 13:14

A po co ruszać wtyczki od wtrysków jak wyciągniesz kolektor?

W Holowniku mam gaz polutowany przy wtyczkach i muszę je odpinać lub musiał bym kolektor upychać na boku ale nie robie takiego czegoś.  

W drugiej omedze mam polutowany gaz przy ECU no to jest fajniej. 


Edytowany przez mvf, 27 sierpień 2017 - 13:15.