Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Kłopoty po remoncie


  • Proszę się zalogować aby odpowiedzieć
Brak odpowiedzi na ten temat

#1 OFFLINE   Lysy83

Lysy83
  • 5 postów
  • Dołączył: 09-08-2017
  • Skąd: Kalisz
  • Województwo: wielkopolskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Y22XE

Napisany 10 sierpień 2017 - 19:34

Rok:2000
Silnik:2.2 16V
Witajcie. Jestem świeżo upieczonym nabywca omegi z 2000r z silnikiem benzynowym(z gazem) o pojemności 2.2 16V. Po zakupie okazało się, że pożera ogrom oleju. Postanowiłem zrobić mały remocik. Nadmienię, że przed remontem auto odpalalo bez problemu. Zrobiona została głowica ( bez popychaczy) po za tym pierścienie i panewki korbowodowe. Główne były dobre. Do kompletu nowa przepływka,sonda przed katem(komp pokazywał że uszkodzona) oraz czujnik spalania stukowego.przewody,świece ok.
Co się poprawiło a co pogorszyła.
Poprawa:
*Nie ubywa oleju
Pogorszyło sie:
*Przy opalaniu na zimnym ok , a na ciepłym trzeba kręcić i halasuje dość mocno
* powiększyło się zużycie paliwa
* łapie dziury (przy przyspieszaniu Nie zawsze Ale slabnie i pomimo wymiany Sandy dalej wywala jej błąd)
* przy 2000 i ok 3200 obrotów spod pokrywy klawiatury wydobywa się dziwny odgłos jakby coś rezonowalo,dziwny metaliczny odgłos
Będę wdzięczny za wszelkie sugestie i porady jak poradzić sobie z tą bestia. Jeśli ktoś chciałby coś podpowiedzieć i coś więcej usłyszeć to kontakt do mnie 609912391 napisz eska a oddzwonię. Z góry dziekuje