Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Omega 2.0v16 gaz. Bardzo nagły spadek obrotów, problem z ponownym odpaleniem.


  • Proszę się zalogować aby odpowiedzieć
1 odpowiedzi na ten temat

#1 OFFLINE   krufek

krufek
  • 5 postów
  • Dołączył: 08-08-2010
  • Skąd: Kraków
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 31 lipiec 2017 - 18:47

Witam,

Mam spory problem z moją omegą i "majstry" jak na tą chwilę nie bardzo mi pomogli. Do rzeczy:

 

Na ogół wszystko jest w porządku. Auto odpala na dotyk, trzyma na luzie obroty, w miarę się zbiera, i temperatura silnika utrzymuję się na przyzwoitym poziomie. I nagle bach! obroty w ułamku sekundy spadają do 0 (jakby je coś zassało), auto gaśnie i koniec. Próby ponownego odpalenia trwają dobre kilka minut, zaskakuje na ułamek sekundy i gaśnie i tak kilka razy. Czasami uda się odpalić wciskając pedał gazu do podłogi i dopiero kręcić. Jak auto zaskoczy, to na ogól już jedzie, ale zaczyna temperatura szaleć i to skokowo nawet do poziomu pow. 100stopni. Po kilku dniach jak odpalam auto, wszystko wraca do normy, aż do ponownego momentu z turbonagłym spadkiem obrotów.

 

Cała sytuacja z obrotami do zera jest o tyle dziwna, że potrafi przydarzyć się  podczas "monotonnej" jazdy. Przedwczoraj miało to miejsce, podczas stałej jazdy ok 2000 obr, nie podczas przyspieszania, ruszania czy innej zmiany np. pedału gazu. 

 

w góry dzięki za sugesite

 

Rok:1996

Silnik:2.0 v16 na sekwencyjnym gazie





#2 OFFLINE   krufek

krufek
  • 5 postów
  • Dołączył: 08-08-2010
  • Skąd: Kraków
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 17 październik 2017 - 19:47

Gdyby ktoś miał podobny problem, to rozwiązaniem okazał się czujnik wałka rozrządu, a dokładnie wtyczka zasilająca, która nie stykała.