Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

błędy w automacie 00518 00529 00545 01314

automat automatyczna skrzynia olej w przekładni sterownik silnika czujnik halla

  • Proszę się zalogować aby odpowiedzieć
Brak odpowiedzi na ten temat

#1 OFFLINE   Hulk

Hulk
  • 1 postów
  • Dołączył: 08-07-2017
  • Skąd: KURÓW
  • Województwo: lubelskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 08 lipiec 2017 - 20:24

Witam :)

Ostatnio mechanik od automatów wymieniał mi automatyczną skrzynie biegów z konwerterem ( używkę) skrzynia ma 180tys. przejechane 

 Podobno dolewał trochę oleju! Który był w skrzyni, skrzynia była jeszcze zaplombowana przed otwarciem więc został olej stary w skrzyni 

w dobrym stanie. Chciałem by ten olej został!

Po wymianie:

 1.Trochę szarpie albo mi się wydaję!

 2. Czujnik temperatury do wymiany - ok

 3. Wentylatory naprawione - bezpiecznik - ok

 4. Iskra na przewodach silnika - załatwiona - ok

 5. Temperatura wrzenia płynu chłodzącego - ok 

 6. Nie łapię dużych obrotów - ?

 7. Równo pracuję - ok

 8. Na zakrętach jakby się dusi, dławi!

Niby wszystko w porządku, lecz te błędy są nie, nie po kojące... a jeszcze błąd lecz nie w skrzyni.. sonda lamda! Błąd jeszcze pokazuję jakby coś na przepustnicy lecz przepustnica jest czysta! 

 Ktoś miał podobny problem!??

Wiem że olej i filtr będzie trzeba wymienić! Ale czy to może być powodem owych błędów?

 









Także otagowane jednym lub więcej z tych słów kluczowych: automat, automatyczna skrzynia, olej w przekładni, sterownik silnika, czujnik halla