Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Lampki w przednich drzwiach - nie świecą

lampki drzwi bezpiecznik

  • Proszę się zalogować aby odpowiedzieć
1 odpowiedzi na ten temat

#1 OFFLINE   522

522

    FSU

  • 214 postów
  • Dołączył: 01-07-2011
  • Skąd: Sulęcin/Zielona Góra
  • Województwo: lubuskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 24 czerwiec 2017 - 20:50

Rok: 1994
Silnik: X20XEV

 

Witam kolegów.

 

Borykam się z drobnym, aczkolwiek dziwnym problemem. Otóż, w środę czyściłem Omegę w środku - odkurzanie i te sprawy. Wszystkie drzwi były dość długo otwarte i w miarę upływu czasu zauważyłem, iż żarówki w lampkach przednich drzwi coraz słabiej świecą... Najpierw przybrały barwę żółtą, potem mocno herbacianą, aż w końcu zgasły :o Co ciekawe, pozostaje oświetlenia wnętrza (także lampki w tylnych drzwiach) świecą bez zarzutu.

 

Pytanie - cóż mogło się stać? Żarówki na 99,9% nie padły, bo - jak pisałem - stopniowo przygasały i padły dwie jednocześnie. Pomyślałem o bezpieczniku. Znalazłem schemat, z którego wynikało, iż muszę wymienić nr 12 (żółty, 20A). Dziś po południu włożyłem nowy... i dalej ciemność :(

 

Jakieś sugestie? Z góry dzięki, pozdrawiam :)





#2 OFFLINE   siuAda

siuAda

    don't worry be happy

  • 4780 postów
  • Dołączył: 17-10-2008
  • Skąd: Królewskie Stołeczne Miasto Kraków
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 3.2 V6 Z32SE

Napisany 25 czerwiec 2017 - 19:02

Wyłącznik drzwiowy,przewody,styki w złączu.







Także otagowane jednym lub więcej z tych słów kluczowych: lampki, drzwi, bezpiecznik