Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Wentylator załącza się zbyt szybko X30XE

X30XE

  • Proszę się zalogować aby odpowiedzieć
84 odpowiedzi na ten temat

#81 OFFLINE   WOYSA

WOYSA
  • 344 postów
  • Dołączył: 01-02-2011
  • Skąd: Warszawa i okolice
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 22 maj 2018 - 18:32

To schładza ci prawidłowo.Przy 95 wentylator powinien się wyłączyć samoczynnie w silniku benzynowym

W drugiej schładza mi do 92, więc coś tutaj musi być nie halo ale się nie gotuje to tyle dobrze :p 

#82 OFFLINE   arek1981

arek1981
  • 123 postów
  • Dołączył: 03-03-2009
  • Skąd: Brodnica
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 22 maj 2018 - 21:14

A że tak spytam, temperatura sczytana z kompa, czy z blatu? Jeśli z licznika to mogą być rozbieżności ze stanem faktycznym. W mojej 2.5v6 na zegarach temp. dochodzi nawet do 100, a na kompie pokazuje 92- 95.



#83 OFFLINE   WOYSA

WOYSA
  • 344 postów
  • Dołączył: 01-02-2011
  • Skąd: Warszawa i okolice
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 22 maj 2018 - 21:46

Z blatu.
Domyślam się, że czujnik na mostku może przekłamywać ale w dwóch 3.0 pokazuje więcej niż w 3 2.5 ?
Bardzo możliwe, że w tych 2.5 nie było tylu januszy ale tego tez nie jestem pewien :p



#84 OFFLINE   arek1981

arek1981
  • 123 postów
  • Dołączył: 03-03-2009
  • Skąd: Brodnica
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 25 maj 2018 - 23:15

Tak sobie teraz przypomniałem - u mnie siedzi  blok i głowice od X30XE, z tym, że na osprzęcie X25XE. Do dziś nie doszedłem dlaczego na zegarze pokazuje wyższą temperaturę, niż ta odczytana z kompa. Do tej pory sprawdziłem czujnik temperatury płynu chłodzącego na kompa, czujniki temperatury na chłodnicy. Wszystko sprawne. Wychodzi na to, że czujnik na blat jest walnięty. Jak widzisz jest tu jakaś prawidłowość, coś musi być na rzeczy z tymi 3.0v6.

Spróbuj odczytać temperaturę na kompie i daj znać jakie wskazuje wartości.



#85 OFFLINE   WOYSA

WOYSA
  • 344 postów
  • Dołączył: 01-02-2011
  • Skąd: Warszawa i okolice
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 27 maj 2018 - 20:41

Problem w tym, że nie mam kompa :/
Znajomi i warsztaty też tylko jakieś ogólne.
Tak czy inaczej zakres wskazówki i np odpalanie wentylatora pokrywają się i nawet widać czasem jak się termostat otwiera bo temp spada automatycznie o jakieś 2 stopnie.
Chyba zwyczajnie X30XE grzeje się bardziej niż X25XE i tyle.
Dawno temu jak kupowałem pierwszą Omegę V6 to mnie znajomy przestrzegał przed 3.0 z różnych powodów i może miał rację :)
Ale znaleźć dobre X25XE to też mistrzostwo świata :D







Także otagowane jednym lub więcej z tych słów kluczowych: X30XE