Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Wentylator załącza się zbyt szybko X30XE

X30XE

  • Proszę się zalogować aby odpowiedzieć
64 odpowiedzi na ten temat

#21 OFFLINE   WOYSA

WOYSA
  • 305 postów
  • Dołączył: 01-02-2011
  • Skąd: Warszawa i okolice
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 23 lipiec 2017 - 14:00

Porche

A co to :p
Taka już jedzie jak trzeba ;)
https://www.mobile.d.../244624802.html
 

#22 OFFLINE   robert514

robert514

    bla bla bla

  • 3152 postów
  • Dołączył: 09-01-2009
  • Skąd: Warszawa Wola
  • Województwo: mazowieckie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 23 lipiec 2017 - 16:00

niestety omega to nie wyścigówka :p



#23 OFFLINE   pawswi30

pawswi30
  • 84 postów
  • Dołączył: 23-10-2012
  • Województwo: lubelskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 23 lipiec 2017 - 17:29

niestety omega to nie wyścigówka :p

Moim zdaniem bardzo dobrze, gdyby była wyścigówką za którą trzeba zapłacić niewiele (Omega nie trzyma wartości :)) to by się sebiki rozbijały po drogach.



#24 OFFLINE   WOYSA

WOYSA
  • 305 postów
  • Dołączył: 01-02-2011
  • Skąd: Warszawa i okolice
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 27 lipiec 2017 - 11:38

Zamówiona chłodnica i czujnik bo w trasie każde wyprzedzanie kończy się rośnięciem temperatury. 

A i jazda z prędkością powyżej 120km/h też powoduje powolny skok temp i oczywiście wentylator się włącza nawet przy wyższych prędkościach ale nie ma reguły bo przy 90-100 też potrafi temp rosnąć...

Jeszcze jedno pytanko, czy automat może powodować takie objawy?



#25 OFFLINE   vertix

vertix
  • 793 postów
  • Dołączył: 11-12-2010
  • Skąd: Pyrzyce
  • Województwo: zachodniopomorskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 27 lipiec 2017 - 19:58

niestety omega to nie wyścigówka

 

Jak 200 kucy pod maską nic dla ciebie nie znaczy to proponuję Mustanga....  Większość tych padak na Mobilu ma raptem 230  kuc.... chabet.... a młodsze od omegi o 15 lat......

 

Zamówiona chłodnica i czujnik bo w trasie każde wyprzedzanie kończy się rośnięciem temperatury. 

 

Kiedy się dowiemy , że przy wymianie rozrządu zapomniało ci się wymienić pompę wody.. ???

Dawkujesz informacje jak aptekarz...

To może napisz ,  co zostało spier....ne  przy słapie silnika , że się grzeje.... 

 

Ps Może i trafiłeś  zakamienioną chłodnicę  , ale dlaczego chcesz wymieniać czujnik temperatury...  ???

podobno są idealne.. ( chyba , że zapomniałeś o czymś napisać - znowu... )

Ps2 Jak tam jazda bez termostatu ?? Auto bez termostatu też się grzeje... ????



#26 OFFLINE   siuAda

siuAda

    don't worry be happy

  • 4780 postów
  • Dołączył: 17-10-2008
  • Skąd: Królewskie Stołeczne Miasto Kraków
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 3.2 V6 Z32SE

Napisany 27 lipiec 2017 - 20:24

Jak 200 kucy pod maską

Z czego połowa już została zagazowana :smiech:



#27 OFFLINE   WOYSA

WOYSA
  • 305 postów
  • Dołączył: 01-02-2011
  • Skąd: Warszawa i okolice
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 28 lipiec 2017 - 11:26

Kiedy się dowiemy , że przy wymianie rozrządu zapomniało ci się wymienić pompę wody.. ??? Dawkujesz informacje jak aptekarz... To może napisz ,  co zostało spier....ne  przy słapie silnika , że się grzeje....    Ps Może i trafiłeś  zakamienioną chłodnicę  , ale dlaczego chcesz wymieniać czujnik temperatury...  ??? podobno są idealne.. ( chyba , że zapomniałeś o czymś napisać - znowu... ) Ps2 Jak tam jazda bez termostatu ?? Auto bez termostatu też się grzeje... ????

Czujnik i tak chciałem wymienić bo jak dla mnie nie powinno to mieć miejsca, że temp skacze tylko o 2 stopnie.

Nie robiłem rozrządu w tym samochodzie więc nie wiem czy ktoś wcześniej zapomniał czy też nie ;)
Nie wywaliłem termostatu, jeszcze i jakbym nawet miał coś z nim robić to bym zmieniła na inny.
Bardzo możliwe, że ktoś tam wcześniej coś nadrutował i jak to bywa będzie ciężko dojść do sedna sprawy.

Więc próbuję od rzeczy najprostszych i najtańszych :)

Swoją drogą dziwna opcja się przytrafiła jak byłem nabić klimę u znajomego.

Mianowicie jak podpiął azot i nabił do 15 to załączył się wentylator pomimo braku kluczyka w stacyjce? 
A po przekręceniu kluczyka od razu odpalały się wentylatory klimy :D
Później przy nabiciu do 8 już z czynnikiem wszystko było ok ale niestety zawór ciśnieniowy okazał się być nieszczelny a przy próbie jego wymiany znajomy go ukręcił, wiec teraz czeka mnie wymiana całego elementu albo ew spawanie tego co się ukręciło...

 



#28 OFFLINE   vertix

vertix
  • 793 postów
  • Dołączył: 11-12-2010
  • Skąd: Pyrzyce
  • Województwo: zachodniopomorskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 30 lipiec 2017 - 19:01

Z czego połowa już została zagazowana

 

nie rozumiem , więc zapytam = co ma wspólnego gazowanie z obniżeniem mocy ??? Niedawno czytałem , ze czesi fabrycznie zagazowali jakąś skodę w dieslu i miała lepsze parametry niż w standardzie.......  :p  nie masz bladego pojęcia o sekwencji szanowny panie......

 

Swoją drogą dziwna opcja się przytrafiła jak byłem nabić klimę u znajomego. Mianowicie jak podpiął azot i nabił do 15 to załączył się wentylator pomimo braku kluczyka w stacyjce? 

 

Ja tam nie wiem , ale podobno  do klimy  omegi leci CO2......  azot to się daje do opon......

 

Ps wersje mv - czyli 2,5-3,0 mają niezależne włączanie wentylatora tzw, wisco - czy coś tam. jak masz zrąbane czujniki wysokiego/niskiego ciśnienia = d*pa blada. Ja robię oplowską  klimę  w szczecinie ( chłop ogłaszał się na starym forum ) i pierwsze co mi powiedział = kup oryginalne zaworki (2) do klimy = jak nie kupisz to...  :dokuczacz: . Kupiłem jak kazał i nigdy nie miałem problemów z klimą aż siadł kompresor/sprężarka...



#29 OFFLINE   siuAda

siuAda

    don't worry be happy

  • 4780 postów
  • Dołączył: 17-10-2008
  • Skąd: Królewskie Stołeczne Miasto Kraków
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 3.2 V6 Z32SE

Napisany 30 lipiec 2017 - 19:29

nie masz bladego pojęcia o sekwencji szanowny panie......

Ano nie mam,ale mam Ciebie :smiech:



#30 OFFLINE   vertix

vertix
  • 793 postów
  • Dołączył: 11-12-2010
  • Skąd: Pyrzyce
  • Województwo: zachodniopomorskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 30 lipiec 2017 - 19:41

mam Ciebie

 

Jak słusznie zauwazyłeś jest to ...pusty smiech/próba ironii.

Nawet dziecko wie , że przy sekwencji ( zwłaszcza w omedze ) nie obniża parametrów technicznych auta= przyspieszenie , V max itp.

Dlaczego ??? bo jak debil gazownik zacznie kombinować , to mapy paliwowe rozjadą sie w pi%$#@du.... i bedzie po aucie.

Na różnych modyfikacjach lpg przelatalem ok 200 ts km , więc śmiem, twierdzić , że wiem co piszę.obecny klamot ( z uwaloną lamdą ) zużywa mi 11 l lpg przy V-140-150 km..... Co ciekawe w jeździe miejskiej zużycie lpg  jest identyczne.

 

Żeby nie być gołosłownym = ostanie pół roku latałem roverem 2,0 -105 KM i w trasie to była katastrofa ekonomiczna. Przy 140km/h chlał 7 l ropy=- skandal/złodziejstwo.



#31 OFFLINE   siuAda

siuAda

    don't worry be happy

  • 4780 postów
  • Dołączył: 17-10-2008
  • Skąd: Królewskie Stołeczne Miasto Kraków
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 3.2 V6 Z32SE

Napisany 30 lipiec 2017 - 20:15

.pusty smiech/próba ironii.

Po prostu stwierdzenie,w tym wieku połowa z tych koni zmarła śmiercią naturalną. Ty jedziesz od razu jak Encyklopedia Britannica. Koniec,nie o tym jest temat!



#32 OFFLINE   WOYSA

WOYSA
  • 305 postów
  • Dołączył: 01-02-2011
  • Skąd: Warszawa i okolice
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 31 lipiec 2017 - 11:16

Ja tam nie wiem , ale podobno  do klimy  omegi leci CO2......  azot to się daje do opon......   Ps wersje mv - czyli 2,5-3,0 mają niezależne włączanie wentylatora tzw, wisco - czy coś tam. jak masz zrąbane czujniki wysokiego/niskiego ciśnienia = d*pa blada. Ja robię oplowską  klimę  w szczecinie ( chłop ogłaszał się na starym forum ) i pierwsze co mi powiedział = kup oryginalne zaworki (2) do klimy = jak nie kupisz to...   . Kupiłem jak kazał i nigdy nie miałem problemów z klimą aż siadł kompresor/sprężarka...

Teraz będzie trzeba zakupić całą tą część na której jest ten zaworek, ew. pospawać.

 

W temacie z kolei zmieniło się tyle, że po wymianie czujnika w końcu wentylator włącza się jak trzeba czyli jakieś 96-97 stopni na zegarach :)
Czujnik który siedział wcześniej miał temp 95-90 a nowy 100-95 i chyba taki powinien siedzieć bo we wcześniejszych trzech v6 tak to właśnie działało.

Inna kwestia, po niepotrzebnej wymianie chłodnicy brak zmian jeśli chodzi o rosnącą temp ale jak nie przesadzam z obrotami przy ten temp to wskazówka stoi w miejscu na jakichś 93 co i tak moim zdaniem jest zbyt duża, czyli pora na dobranie się do pompy.

I tu pytanie bo ostatni raz wymieniałem rozrząd ponad 1,5 roku temu i nie pamiętam czy do wymiany pompy muszę rozpinać rozrząd? Oczywiście jak coś będzie nie halo z paskiem to poleci cały komplet ale wolałbym nie pakować się w kolejne wydatki.

 

I jeszcze jedna niemiła niespodziewanka.

Mianowicie jestem obecnie na urlopie, z dala od domu i tu też zamówiłem chłodnicę ale niestety już podczas montażu okazała się nie mieć wyjść na elektryczny obieg :/
Powrót do starej okazała się być niemożliwy ze względu na wcześniej ukręcony gwint na dolnym czujniku i stamtąd też chyba trochę ubywało płynu ale jeszcze się trzymał.
Niestety ponowna próba wkręcenia go na miejsce okazała się porażką i po zalaniu płynu był już wyciek.

I tu rodzi się pytanie, czy zamawiać kolejna bo tej po montażu już raczej nie zwrócę i czy ten obieg jest jakiś mega niezbędny, przynajmniej do jazdy w trasie?



#33 OFFLINE   vertix

vertix
  • 793 postów
  • Dołączył: 11-12-2010
  • Skąd: Pyrzyce
  • Województwo: zachodniopomorskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 31 lipiec 2017 - 21:40

Czujnik który siedział wcześniej miał temp 95-90

 

 bo ten to był od diesla. Ciekawe , czy chłodnica nie była przypadkiem od dwulitrówki...

Na forum kiedyś się obracał facet o nicku Kczech . Prowadzi firmę Somad - części zamienne ( również omega).

Trochę droższy od konkurencji , ale oblatany w temacie

http://somad.pl/kontakt/ 



#34 OFFLINE   arek1981

arek1981
  • 78 postów
  • Dołączył: 03-03-2009
  • Skąd: Brodnica
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 31 lipiec 2017 - 22:44

Do wymiany pompy nie trzeba rozpinać rozrządu, ona chodzi na pasku osprzętu.



#35 OFFLINE   WOYSA

WOYSA
  • 305 postów
  • Dołączył: 01-02-2011
  • Skąd: Warszawa i okolice
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 01 sierpień 2017 - 10:36

bo ten to był od diesla.

Pewnie jakiś ogarnięty mechanik bał się, że temp skacze powyżej 95 stopni :D

Ciekawe , czy chłodnica nie była przypadkiem od dwulitrówki...

Rozumiem, że masz na myśli tą nową którą kupiłem i w opisie jest, że pasuje do 2.0-3.0 ...

Postaram się zareklamować ale nie wiem jak to wyjdzie bo muszę jej używać jeszcze przez kilka dni.

 

Do wymiany pompy nie trzeba rozpinać rozrządu, ona chodzi na pasku osprzętu

Tyle wiem, tylko czy ona nie siedzi pod jakimś uchwytem czy łapą od rozrządu, różne dziwne rzeczy już widziałem :) 

#36 OFFLINE   arek1981

arek1981
  • 78 postów
  • Dołączył: 03-03-2009
  • Skąd: Brodnica
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 03 sierpień 2017 - 23:02

Jak zdemontujesz przednią osłonę rozrządu to pompa jest twoja- nic już nie przeszkadza w jej demontażu. Ale żeby się tam dostać trzeba wywalić rury dolotowe do przepustnicy z multiramem, odkręcić koła pasowe wału, pompy wspomagania, pompy wody, napinacz paska wielorowkowego (tak przy okazji bardzo chamski dostęp do śrub- ja radziłem sobie kluczem oczkowym, bodajże 11.



#37 OFFLINE   WOYSA

WOYSA
  • 305 postów
  • Dołączył: 01-02-2011
  • Skąd: Warszawa i okolice
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 04 sierpień 2017 - 00:03

Wczoraj w nocy przejechałem ponad 250km i jest chyba gorzej...

Oczywiście wentylator się załącza już ok ale teraz z tą nową chłodnicą trochę gorzej sobie radzi nawet w trasie bo przy niskich prędkościach np przy robotach drogowych dobija do 95 stopni.

 

Jak zdemontujesz przednią osłonę rozrządu to pompa jest twoja- nic już nie przeszkadza w jej demontażu. Ale żeby się tam dostać trzeba wywalić rury dolotowe do przepustnicy z multiramem, odkręcić koła pasowe wału, pompy wspomagania, pompy wody, napinacz paska wielorowkowego (tak przy okazji bardzo chamski dostęp do śrub- ja radziłem sobie kluczem oczkowym, bodajże 11.

Dzięki za podpowiedź ;)
 

Trzeba będzie wynająć warsztat i zabrać się za to.

Przy okazji wywalę też chyba termostat żeby wyeliminować wszystkie opcje tego dziwnego zachowania bo już mnie to drażni dość mocno.

Później to już chyba tylko UPG pozostaje ale chyba wcześniej spuszczę to padło do Wisły :D


Ps. czy brak osłony na kolektorze od strony pasażera może dawać takie objawy? A może skrzynia gotuje mi układ chłodzenia? Na automatach się nie znam i nienawidzę ale mam teraz i jakoś muszę z tym żyć :p



#38 OFFLINE   siuAda

siuAda

    don't worry be happy

  • 4780 postów
  • Dołączył: 17-10-2008
  • Skąd: Królewskie Stołeczne Miasto Kraków
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 3.2 V6 Z32SE

Napisany 04 sierpień 2017 - 20:22

dobija do 95 stopni.

Przecież to normalna temperatura



#39 OFFLINE   WOYSA

WOYSA
  • 305 postów
  • Dołączył: 01-02-2011
  • Skąd: Warszawa i okolice
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 04 sierpień 2017 - 21:21

Wcześniej miałem inaczej i teraz też bym tak chciał :)

Nawet jadąc powiedzmy 190 przez dłuższy dystans temp była stabilna na poziomie 1 kreski ponad 90, teraz po wyprzedzeniu tira wskazówka zaczyna zmieniać położenie pod 95 i wyżej.

I to samo z prędkością, im wyższa tym wskazówka idzie wyżej.



#40 OFFLINE   siuAda

siuAda

    don't worry be happy

  • 4780 postów
  • Dołączył: 17-10-2008
  • Skąd: Królewskie Stołeczne Miasto Kraków
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 3.2 V6 Z32SE

Napisany 04 sierpień 2017 - 21:43

Czyli chcesz mieć niedogrzany silnik :(  no to ok







Także otagowane jednym lub więcej z tych słów kluczowych: X30XE