Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Temperatura rośnie, uruchamiają się wiatraki i tak w kółko

temperatura grzeje się wiatraki wentylatory

  • Proszę się zalogować aby odpowiedzieć
3 odpowiedzi na ten temat

#1 OFFLINE   522

522

    FSU

  • 214 postów
  • Dołączył: 01-07-2011
  • Skąd: Sulęcin/Zielona Góra
  • Województwo: lubuskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 20 maj 2017 - 16:41

Rok: 1994
Silnik: X20XEV

Witam kolegów. Mam problem z Omegą B 2.0 16v - temperatura silnika jest zbyt wysoka i jak postoję 5 minut z włączonym silnikiem, dochodzi do drugiej kreski nad 90-tką i włącza się drugi obieg wentylatora.

W sieci znalazłem nawet informacje, że to normalne, jednak Omkę mam 6 lat i takowy problem pojawił się stosunkowo niedawno; wcześniej temperatura była stała, a wentylatory uruchomiły mi się może ze dwa razy, ale naprawdę w strasznym, sierpniowym upale. A, przykładowo, dziś stojąc w kolejce do Maca w ciągu 15 minut ze trzy razy drugi bieg wentylatora musiał wkroczyć do akcji, strasznie mnie to denerwuje.

Omega zaczęła mi się zgrzać zimą, więc wymieniłem termostat (cały, Wahler) i myślałem, że problem mam z głowy, ale niestety
zrobiło się cieplej i nawet stojąc dłużej na światłach w mieście potrafi mi się zagrzać :/ W lutym wymieniłem rozrząd z pompą wody, ale nic to nie dało. Chłodnica ma 2,5 roku, więc raczej odrzucam, że jest zasyfiona - zresztą, na taką nie wygląda.

Co może być przyczyną? Jakiś czujnik?

Pozdrawiam :)





#2 OFFLINE   robert514

robert514

    bla bla bla

  • 3184 postów
  • Dołączył: 09-01-2009
  • Skąd: Warszawa Wola
  • Województwo: mazowieckie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 20 maj 2017 - 17:04

jak masz na myśli tą kreskę zaznaczoną to nie ma co panikować :p

https://drive.google...ak11MEZrTTM0dVU

 

może przedmuchaj chłodnicę od strony silnika, pewnie komarów nałapała ;)


Edytowany przez robert514, 20 maj 2017 - 17:06.


#3 OFFLINE   Redds

Redds
  • 47 postów
  • Dołączył: 04-06-2017
  • Skąd: Krasnystaw
  • Województwo: lubelskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 30 czerwiec 2017 - 19:50

Sprawdź czy wszystkie przewody wodne są w 100 procentach drożne. Pierwsza rzecz - układ odpowietrzony? Jakość plynu chłodniczego rowniez ma wplyw na odprowadzanie ciepła, warto sprawdzic. Termostat na bank otwiera się? Odpal auto i sprawdz kiedy przewod wodny idący od termostatu zaczyna robic się goracy. Druga kreska to jeszcze nie tragedia. Szukalbym problemu z przejsciem z malego obiegu na duży. Mozliwe ze tam jest przyczyna, brak pelnego obiegu i się gotuje.

#4 OFFLINE   Milos

Milos

    X20XEV na dożywociu

  • 58 postów
  • Dołączył: 23-08-2009
  • Skąd: Oborniki Wlkp
  • Województwo: wielkopolskie
  • Auto: Omega B FL
  • Silnik: 2.6 V6 Y26SE

Napisany 04 lipiec 2017 - 20:56

Chłodnica mże nowa ale mogła się zasyfić od środka .Mi tak się stało krótko po wymieszaniu z zalanym płynem jakiegoś koncentratu.Jak radzi Redds zobacz czy po otwarciu termostatu CAŁA chłodnica robi się gorąca - to bardzo ważne.Niepełny przepływ zakłóci prawidłowy bilans ciepła.Ja jak stałem w korku i się grzał to po dodaniu gazu ( szybszy przepływ ) temperatura spadała.Jak podpiąłem wąż z wodą to przelatywało, niby przepływ jest ,ale jak nie przez wszystkie kanały to tak jakbyś miał 1/3 chłodnicy







Także otagowane jednym lub więcej z tych słów kluczowych: temperatura, grzeje się, wiatraki, wentylatory