Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Ciepłe powietrze z pod kierownicy


  • Proszę się zalogować aby odpowiedzieć
5 odpowiedzi na ten temat

#1 OFFLINE   kudłaty-lomza

kudłaty-lomza
  • 7 postów
  • Dołączył: 16-03-2017
  • Skąd: Łomża
  • Województwo: podlaskie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 11 kwiecień 2017 - 21:48

Rok:2000
Silnik:3.0 v6

 

Klimatyzacja nabita, działająca chyba sprawnie ( climatronic )

Problem polega na tym iż ustawiam sobie temperaturę na powiedzmy 18 stopni i wszystko jest ok, tylko od strony pedałów oraz tak jakby kierownicy czuć bardzo mocno ciepłe powietrze.

 

Mechanicy u mnie są tacy że najchętniej to by kazali mi zmienić auto niż szukać usterki.

 

Co może być przyczyną?

 

Pozdrawiam serdecznie





#2 OFFLINE   machony79

machony79

    przygoda z Omegą trwała 8.5 roku

  • 4617 postów
  • Dołączył: 04-08-2006
  • Skąd: Katowice
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 12 kwiecień 2017 - 17:52

Pewnie masz zamontowaną kiepskiej jakości nagrzewnicę.Dobierz się do niej i uszczelnij to.



#3 OFFLINE   kudłaty-lomza

kudłaty-lomza
  • 7 postów
  • Dołączył: 16-03-2017
  • Skąd: Łomża
  • Województwo: podlaskie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 13 kwiecień 2017 - 13:00

to nagrzewnica miała by na to wpływ? W jaki sposób by to powodowała?

dlaczego od strony kierowcy to czuć?



#4 OFFLINE   T0m3k

T0m3k
  • 362 postów
  • Dołączył: 16-02-2013
  • Skąd: Masuny
  • Województwo: warmińsko-mazurskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 15 kwiecień 2017 - 21:43

Ja miałem tak ale w manualnej klimie że na nogi wiało ciepłym, miałem kombinowany zawór trójdrożny i dawał cały czas płyn na nagrzewnice przez co kanały powietrza dolne i dół deski się grzał i z dołu cały czas było czuć ciepłe dopiero jak zmieniłem na sprawny to ustał problem Wysłane z mojego D2403 przy użyciu Tapatalka

Edytowany przez T0m3k, 15 kwiecień 2017 - 21:44.


#5 OFFLINE   kudłaty-lomza

kudłaty-lomza
  • 7 postów
  • Dołączył: 16-03-2017
  • Skąd: Łomża
  • Województwo: podlaskie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 30 kwiecień 2017 - 09:20

Problemem okazała się tak jak pisał machony79 nie uszczelniona nagrzewnica, nie było uszczelki a i nagrzewnica nie orginalna, zajrzałem kamerką od strony pedałów i a jak dziura i zionie powietrzem.

zamówiłem valeo z uszczelką i będę się musiał dobrać

 

 

Dzięki za pomoc



#6 OFFLINE   Patersoon

Patersoon
  • 30 postów
  • Dołączył: 10-08-2010
  • Skąd: Czarna Tarnowska
  • Województwo: podkarpackie
  • Auto: Omega B FL
  • Silnik: 2.0 16v X20XEV

Napisany 09 lipiec 2017 - 07:58

Możliwe że ktos przy wymianie nagrzewnic,y nie założył takiej gumowej uszczelki na nagrzewnice, niestety sam popełniłem ten błąd i wszystko pod kierownicą się nagrzewa. w zimie fajnie ale teraz klima nie wyrabia :-(