Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

[m57 2.5DTI] Czujnik temperatury wiązka


  • Proszę się zalogować aby odpowiedzieć
4 odpowiedzi na ten temat

#1 OFFLINE   AviX

AviX
  • 14 postów
  • Dołączył: 05-03-2017
  • Skąd: Warszawa
  • Województwo: mazowieckie
  • Auto: Omega B FL
  • Silnik: 2.5 DTI 24V Y25DT

Napisany 15 marzec 2017 - 21:42

Rok: 2001
Silnik: 2.5DTI

Witam wszystkich forumowiczów!

Stałem się posiadaczem trzeciej już z koleji omegi w moim życiu :) (sentyment, po pierwszym samochodzie), ale do rzeczy...

Nie działa mi czujnik temperatury, jak widać na załączonym zdjęciu ktoś przy nim grzebał, sam czujnik wygląda na nowy natomiast wtyczka jest jakaś urzeźbiona... Podejrzewam źle podpięte kable do czujnika. Czy ktoś posiada może jakiś schemacik wiązki czujnika temperatury? Ewentualnie poratuje zdjęciem kolorów przewodów wychodzących z kostki?

Załączone pliki





#2 OFFLINE   DamianSz

DamianSz

    Bleblablo wyszło to #373

  • 4324 postów
  • Dołączył: 10-03-2009
  • Skąd: Kędzierzyn - Koźle
  • Województwo: opolskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 17 marzec 2017 - 17:35

a co się konkretnie dzieje ? jak znam życie w lecie odpalają się świece a temp na budziku nie może osiągnąć 80 stopni, wina leży w nie odpowiednim czujniku, znając życie ten jest z BMW i stąd też rzeźba w kablologi bo wtyczka jest inna, na pierwszy rzut oka wyglądają identycznie ale różnią się jednym prowadzeniem, poza tym czujnik z omegi ma inaczej ustawione pary pomiarowe.



#3 OFFLINE   AviX

AviX
  • 14 postów
  • Dołączył: 05-03-2017
  • Skąd: Warszawa
  • Województwo: mazowieckie
  • Auto: Omega B FL
  • Silnik: 2.5 DTI 24V Y25DT

Napisany 19 marzec 2017 - 00:56

a co się konkretnie dzieje ? jak znam życie w lecie odpalają się świece a temp na budziku nie może osiągnąć 80 stopni, wina leży w nie odpowiednim czujniku, znając życie ten jest z BMW i stąd też rzeźba w kablologi bo wtyczka jest inna, na pierwszy rzut oka wyglądają identycznie ale różnią się jednym prowadzeniem, poza tym czujnik z omegi ma inaczej ustawione pary pomiarowe.

DamianSZ temperatura na wskaźniku w ogóle nie rusza a silnik nagrzewa się do prawidłowej temperatury (włącza się wiatrak).

Czujnik mam meyle 3148100001 nie wiem czy to bmw czy ori omega, dziś udało mi się zakupić oryginalną wtyczkę z wiązką do czujnika, ale nie miałem czasu wejść do garażu jeszcze zobaczyć czy czymś się różni od tej którą mam teraz w omedze.

Załączone pliki



#4 OFFLINE   AviX

AviX
  • 14 postów
  • Dołączył: 05-03-2017
  • Skąd: Warszawa
  • Województwo: mazowieckie
  • Auto: Omega B FL
  • Silnik: 2.5 DTI 24V Y25DT

Napisany 19 marzec 2017 - 19:02

DamianSz kest tak jak mówiłeś, czujnik ma inną wtyke, stąd ta rzeźba... Teraz potrzebuje ori czujnik od omegi. Zastanawia mnie tylko po co ktoś to tak modził

#5 OFFLINE   czeladnik

czeladnik

    Drewniane samochody?

  • 1789 postów
  • Dołączył: 31-12-2008
  • Skąd: Zielonka
  • Województwo: mazowieckie
  • Auto: Omega B FL
  • Silnik: 2.5 DTI 24V Y25DT

Napisany 19 marzec 2017 - 22:17

Zastanawia mnie tylko po co ktoś to tak modził

 

Bo nie znalazł "ori" czujnika, a ten jest niedostępny (jak wiele innych "gratów" do tego złomu :p


Obecność korozji w Omedze, zadaje kłam powszechnej opinii, iż Opel robi gówniane samochody. A one z żelaza są zrobione, to rdzewieją :p