Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

System spryskiwaczy reflektorów i cieknące nowe dysze z ASO - problem inny niż wszystkie.

spryskiwacze reflektorów dysze spryskiwaczy ksenon

  • Proszę się zalogować aby odpowiedzieć
13 odpowiedzi na ten temat

#1 OFFLINE   B0Cygano

B0Cygano
  • 265 postów
  • Dołączył: 12-11-2016
  • Skąd: BSK
  • Województwo: podlaskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 19 grudzień 2016 - 16:19

Witam, otóż w jednym temacie pisałem o cieknących dyszach spryskiwaczy ksenonów w mojej Omedze. Otóż po wykąpaniu dysz w occie, nic nie pomogło, lało się z nich z każdej strony, wcześniej były zatkane końcówki, gdyż przy dmuchaniu aż wystrzeliła jedna kulka, ale udało się ją wsadzić i dysze końcówki wydają się być drożne, ponieważ jak ustami się dmucha to powietrze swobodnie przechodzi.

Z racji tego, że stare dysze ciekły, postanowiłem kupić 2 nowe z ASO, i tu problem osiągnął miejsce w którym nie wiem co zrobić, zakładam nowe dysze i co się okazuje po dwóch psiknięciach z nowych dysz tryska płyn na wszystkie strony !, Do końcówek mało co dochodzi, ale widać, że są drożne bo płyn minimalnie przez nie przepływa, lecz niestety większość ucieka go przez dysze. O takich dyszach nowych mowa: http://www.opel-e-sk...a-b-p-1259.html

No i teraz nie wiem co zrobić, co jest przyczyną czy końcówki dysz to jakiś cud techniki i mimo, że wydają się być drożne to są do wymiany, czy nowe dysze z ASO są uszkodzone, bo płyn z nich cieknie jak z moich starych, czy może coś z pompką i nie właściwym ciśnieniem ? Wydaje się to być prosty bez żadnych cudów elektronicznych, więc co może być nie tak, spotkał się ktoś z tym ?

A i mam pytanie, czy da się wyłączyć jakoś spryskiwacze reflektorów, bo dopóki nie rozwiązania problemu szkoda aby płyn lał się pod światła.

Dodam także, że próby były wykonane na dyszach nie przymocowanych do lamp, ale to chyba nie ma nic do rzeczy ich przeciekania.

Proszę o jakieś rady i sugestie ?


Edytowany przez B0Cygano, 19 grudzień 2016 - 16:42.




#2 OFFLINE   sypus

sypus

    Prezes KKK

  • 5433 postów
  • Dołączył: 24-04-2007
  • Skąd: Zgorzelec
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: 3.0 V6 X30XE

Napisany 19 grudzień 2016 - 16:29

dysze się wysuwają ??



#3 OFFLINE   B0Cygano

B0Cygano
  • 265 postów
  • Dołączył: 12-11-2016
  • Skąd: BSK
  • Województwo: podlaskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 19 grudzień 2016 - 16:41

Tak wysuwają i chowają to samo tyczy się starych i tych nowych zakupionych.


Edytowany przez B0Cygano, 19 grudzień 2016 - 16:42.


#4 OFFLINE   Chorwat

Chorwat
  • 242 postów
  • Dołączył: 08-12-2015
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 19 grudzień 2016 - 16:48

A i mam pytanie, czy da się wyłączyć jakoś spryskiwacze reflektorów, bo dopóki nie rozwiązania problemu szkoda aby płyn lał się pod światła.

 

Odłącz wtyczkę od sprysków reflektorow.



#5 OFFLINE   B0Cygano

B0Cygano
  • 265 postów
  • Dołączył: 12-11-2016
  • Skąd: BSK
  • Województwo: podlaskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 19 grudzień 2016 - 16:52

Odłącz wtyczkę od sprysków reflektorow.


Akurat tutaj już chyba znalazłem, wystarczy odłączyć przekaźnik F39, jutro sprawdzę czy to działa.

Ale co myślicie oddawać te dysze do ASO jako wadliwe, czy przyczyna ich przeciekania może leżeć w innym podzespole ?

#6 OFFLINE   gta77

gta77
  • 245 postów
  • Dołączył: 02-11-2008
  • Skąd: zamosc
  • Województwo: lubelskie
  • Auto: Omega B
  • Silnik: 2.0i 8v 20SE

Napisany 19 grudzień 2016 - 17:40

Dobrze by było jakbyś np. nagrał krótki filmik, bo to że cieknie nie jest jednoznaczne

może być za małe ciśnienie, może cieknąć w kilku miejscach, spod samej końcówki, między głowicą a wysuwającym się ramieniem

nowe kupiłeś tylko ten mechanizm wysuwający do którego dałeś link, a same głowice są stare czy cały zestaw jest nowy

ciśnienie w tym układzie jest naprawdę wysokie i jeżeli pompka słabo daje też może przez to nie rozpylać


gta77

#7 OFFLINE   B0Cygano

B0Cygano
  • 265 postów
  • Dołączył: 12-11-2016
  • Skąd: BSK
  • Województwo: podlaskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 19 grudzień 2016 - 19:30

Dobrze by było jakbyś np. nagrał krótki filmik, bo to że cieknie nie jest jednoznaczne

 

Niestety nie nagram, auto stoi u kolegi mechanika i już zderzak został założony.

 

 

 

może być za małe ciśnienie, może cieknąć w kilku miejscach, spod samej końcówki, między głowicą a wysuwającym się ramieniem


Cieknie nie z tego miejsca a tryska z punktów zaznaczonych na rysunku, to stare dysze, w nowych ciekło z punktów 2, 3.

 

20161207_211822.jpg

 

 

 

nowe kupiłeś tylko ten mechanizm wysuwający do którego dałeś link, a same głowice są stare czy cały zestaw jest nowy

 

Dokładnie kupiłem dysze, czyli te elementy wysuwające się a głowice zostały stare, no ale jak pisałem przez głowice przedmuch powietrza jest wydaje się bez oporów, no ale czy one mogą być przyczyną że dysze u dołu tryskają ? W dodatku rozumiem stare mogą być uszkodzone, ale żeby z nowych się lało ?!
 

 

ciśnienie w tym układzie jest naprawdę wysokie i jeżeli pompka słabo daje też może przez to nie rozpylać


No ale jak pompka jest słaba, to czy by wtedy płyn tryskał przez dysze w dodatku ramiona się wysuwają i chowają a i jeszcze prze głowice trochę pryska, lecz nie tyle co trzeba bo reszta ucieka pod lampą przez dysze w zaznaczonych miejscach.


Edytowany przez B0Cygano, 19 grudzień 2016 - 20:06.


#8 OFFLINE   adiwoj24

adiwoj24

    Zachodzi przy skręcie

  • 258 postów
  • Dołączył: 26-12-2010
  • Skąd: Mońki
  • Województwo: podlaskie
  • Auto: Omega B
  • Silnik: 3.0 V6 X30XE

Napisany 19 grudzień 2016 - 21:10

Czytając Twój temat ciężko powiedzieć czy te nowe z ASO są całkowicie sprawne.Niecwiem i pewnie i Ty tego nie wiesz ile czasu temu zostały wyprodukowane i jak się z nimi obchodzono w magazynie.Przejzyj cały układ czy jakiś wezyk gdzieś nie jest przycisniety i jego droznosc nie zmalała.Ja bym jeszcze spróbował podmienic pompke na drugą.Za śmieszne pieniądze można kupić używana,może ciśnienie nie jest takie jakie musi być i temu cienkie zewsząd.Ja też walczyłem ze spryskami u siebie i na całe szczęście wymana samych głowic rozpylajacych załatwiła sprawę.Głowice z biegiem lat pękają wokół tych kuleczek rozpylajacych i ciekną,w czas trzeba zmieniać płyn z letniego na zimowy

#9 OFFLINE   B0Cygano

B0Cygano
  • 265 postów
  • Dołączył: 12-11-2016
  • Skąd: BSK
  • Województwo: podlaskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 19 grudzień 2016 - 21:45

No właśnie nie wiem kiedy były wyprodukowane, ale sądząc po woreczkach to młode nie były, ale otwierane też nie były. Cóż plan jest taki, odstąpić od umowy i czekać na finał akcji, po co mi takie dysze skoro na starych mam to samo.

Za śmieszne pieniądze można kupić używana,może ciśnienie nie jest takie jakie musi być i temu cienkie zewsząd.Ja też walczyłem ze spryskami u siebie i na całe szczęście wymana samych głowic rozpylajacych załatwiła sprawę.Głowice z biegiem lat pękają wokół tych kuleczek rozpylajacych i ciekną,w czas trzeba zmieniać płyn z letniego na zimowy


Myślałem właśnie o tej pompce, że może przez nią, najlepiej by było na szybko podmienić od kogoś, gdzie jest sprawna, ale w naszym rejonie to chyba nie osiągalne. No sam nie wiem od czego dalej zaczynać walkę z tym układem.

Płyn mam zimowy, ale auto mam od miesiąca, więc wcześniej nie wiadomo jak zmieniano płyn.

#10 OFFLINE   czesiek

czesiek

    nagadałem się

  • 2983 postów
  • Dołączył: 23-08-2007
  • Skąd: Bydgoszcz
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 19 grudzień 2016 - 22:06

Pogadaj z BronkiemC6. Jest kumaty i porozbierał już parę omeg. Może coś mu tam zostało jeszcze na stanie.



#11 OFFLINE   bronekc6

bronekc6

    najszybsza na Podlasiu :D

  • 563 postów
  • Dołączył: 22-11-2010
  • Skąd: Grajewo
  • Województwo: podlaskie
  • Auto: Omega B
  • Silnik: 3.2 V6 Z32SE

Napisany 19 grudzień 2016 - 23:53

Czesiu akurat nie rozbierałem wtrysków jeszcze. dziś byłem zajęty montażem FX-r 4.0 z 3.0 cala. Światło nie ma porównania choć drogowe mogłyby być lepsze. Montaż prosty i każdy sprytny poradzi sobie


Nigdy nie jest tak dobrze by nie mogło być lepiej

#12 OFFLINE   gta77

gta77
  • 245 postów
  • Dołączył: 02-11-2008
  • Skąd: zamosc
  • Województwo: lubelskie
  • Auto: Omega B
  • Silnik: 2.0i 8v 20SE

Napisany 20 grudzień 2016 - 09:42

Jeżeli cieknie z zaznaczonych miejsc to raczej wada wyrobu, ew może konstrukcja uszczelniacza być taka że pod wpływem ciśnienia się uszczelnia (cos jak w pompie ham - ciśnienie go rozszerza) odłącz jeden sprysk i zaślep przewód żeby całe ciśnienie poszło tylko na jeden i jak będzie się lało to wina spryskiwacza


gta77

#13 OFFLINE   B0Cygano

B0Cygano
  • 265 postów
  • Dołączył: 12-11-2016
  • Skąd: BSK
  • Województwo: podlaskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 20 grudzień 2016 - 21:26

Dzięki wszystkim za rady, obecnie auto złożone i nie sprawdzę tego, bo jest potrzebne, więc po nowym roku będę szukał przyczyn, na razie spróbuje oddać te dysze do sklepu, jak oddadzą kasę będzie ok. Potem będę szukał przyczyny zaczynając od pompki, sprawdzając radę powyżej.

Jeszcze raz dziękuje za wszystkie sugestie, jak by ktoś coś więcej wiedział w tym temacie to proszę o sugestie, może się przydać, aby nie wymienić nie potrzebnie całego systemu na nowy.



#14 OFFLINE   B0Cygano

B0Cygano
  • 265 postów
  • Dołączył: 12-11-2016
  • Skąd: BSK
  • Województwo: podlaskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 12 kwiecień 2017 - 20:56

Pozwolę sobie dodać finał tej sprawy. Dysze które miałem w grudniu u dało się zwrócić do sklepu, kasę na drugi dzień miałem na koncie, czasami warto robić zakupy w internecie.

Następnie w końcu marca zakupiłem dwie nowe dysze z innego źródła do tego lewą głowicę rozpylającą, chciałem kupić także i prawą, lecz ta nie jest już osiągalna nawet do sprowadzenia z DE. Zaryzykowałem i zakupiłem używkę od naszego forumowicza. Po założeniu działa tak:

https://www.youtube....h?v=ojTu9hCzebw

Zestaw przed montażem:

20170328_174233.jpg


Edytowany przez B0Cygano, 12 kwiecień 2017 - 21:05.