Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Obroty Obroty jeszcze raz obroty .


  • Proszę się zalogować aby odpowiedzieć
11 odpowiedzi na ten temat

#1 OFFLINE   kukiz87

kukiz87
  • 227 postów
  • Dołączył: 04-12-2011
  • Skąd: Piotrków
  • Województwo: łódzkie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 16 grudzień 2016 - 00:05

Rok:1998
Silnik:Xev

 

Witam chłopaki , wiem było sporo tematów o tym przeczytałem , ale jeszcze napisze dla pewności zapytam , przed oddaniem do mechanika bo to bede musiał zrobić jeżeli jeszcze Wy mi nie pomożecie.

 

Omega 98 r 2.0 xev manulal, gaz sekwencja , błedów żadnych nie ma , bynajmniej żadna kontrolka check na kokpicie się nie pali , ani komputer nie wyrzuca błedów.

 

A problemem w moim aucie są obroty , juz nie tyle same obroty a gasniecie , auto ma dosłownie jakieś chumory , dodam że tylko dzieje się tak na ciepłym silniku , na zimnym nigdy.

 

Auto ma normalnie moc tylko że falują obroty na lpg i benzynie jest to samo , falują bardzo czesto jednak coraz czesciej zaczyna gasnąć przy tym falowaniu, np jade droge 3 km gasnie mi co sprzegło wcisne już widze że szybko lecą w dół i gasnie , auto zostawie na 15 min np wsiadam jade juz jest ok , znów zostawie go na chwile jadę znów gasnie , i tak dziwnie jest bo raz jest dobrze a raz nie.

 

Na benzynie też falują obroty i gasnie ale duzo rzadziej niz na gazie.

 

Co zrobiłem do tej pory w tym kierunku ? Dziś sprawdzałem filtr powietrza i jest czysty , dolot od filtra do przepustnicy jest cały , nie ma dziur żadnych, zmieniłem dziś filtr fazy lotnej gazu  był bardzo brudny , ale jest bez zmian.

Gasnie własnie wróciłem z miasta Dojechałem na stacje 1 km było ok , gdy wracałem już był dramat co światła to mi gasł.

 

Auto zakupiłem w czerwcu i problem mam od ok 2 miesiecy , ale mówie jest coraz gorzej już, podcisnienia wszystkie są wpięte w przepustnice , doradzcie coś błagam was , miałem przegląd ostatnio , przed przeglądem auto z warsztatu odebrałem robił mi kilka rzeczy troche sie wykosztowałem i nie chciał bym go znów wstawiać.

 

Napisałem troche chaotycznie pewnie sorki ale wkurzony jestem jak nie wiem, z góry dziękuje za pomoc i każda radę wezmę sobie do serca i sprawdzę !!

 

 

Dodam jeszcze ze w aucie wszystko tak to działa normalnie dobrze , auto spala mi też prawidłowo bo w granicach 13-15 litrów teraz


Edytowany przez kukiz87, 16 grudzień 2016 - 00:09.




#2 OFFLINE   dawtow

dawtow

    W posiadaniu , omega Bfl, ascona b, 4x4 i 4 udki und skuter :)

  • 1708 postów
  • Dołączył: 14-08-2009
  • Skąd: Noje benczen
  • Województwo: lubuskie
  • Auto: Nie mam Omegi
  • Silnik: nie wiem jaki mam silnik

Napisany 16 grudzień 2016 - 01:23

http://forum.omegakl...-treści-silnik/
Róbmy screeny swoich postów :( tak szybko z pomocą administracji, a z przykazu zarządu znikają :(

NIE pomagam na priv, gdyż od tego jest Forum - masz problem? Napisz na Forum !

Nic nie robienie zabiera większość mojego czasu i wcale mnie to nie męczy :)

#3 OFFLINE   gta77

gta77
  • 245 postów
  • Dołączył: 02-11-2008
  • Skąd: zamosc
  • Województwo: lubelskie
  • Auto: Omega B
  • Silnik: 2.0i 8v 20SE

Napisany 16 grudzień 2016 - 10:08

wyczyść krokowca,

może pomóc na dłużej, albo na chwilę - jak pomoże na krótko to do wymiany, jak nie pomoże wcale to sprawdź luzy na przepustnicy, odma czy nie zapchana albo dziurawa

na obroty wkręca się do końca?


gta77

#4 OFFLINE   kukiz87

kukiz87
  • 227 postów
  • Dołączył: 04-12-2011
  • Skąd: Piotrków
  • Województwo: łódzkie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 16 grudzień 2016 - 12:19

Tak to normalnie wszystko , wkreca się ładnie , ma moc , tylko to gasniecie



#5 OFFLINE   kamil6908

kamil6908
  • 9 postów
  • Dołączył: 10-07-2015
  • Skąd: Radom
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 16 grudzień 2016 - 13:33

Wymień krokowca, tylko załóż oryginalny.

 

Męczyłem się ostatnio z tym problemem. Poprzedni właściciel mojego auta wymienił silnik krokowy na MaxGear, co pomogło na około 2 miesiące i ten padł. Czyli obroty na benzynie/gazie falowały od 500 do 1300, po przyspieszaniu na gazie wolne obroty, do kiedy go nie przydusiłem, trzymał 2000-3000 rpm. Na szczęście poprzedni właściciel zostawił w aucie stary silniczek i po przeczyszczeniu pochodził ze 2 tygodnie i znów to samo. Obecnie założyłem silniczek z drugiej sprawnej omci i działa idealnie już dłuższy czas.



#6 OFFLINE   maniutek

maniutek

    Omega? Po raz szósty?

  • 394 postów
  • Dołączył: 09-11-2008
  • Skąd: Ożarów Mazowiecki(k.W-wy)
  • Województwo: mazowieckie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 16 grudzień 2016 - 13:40

po 1. szczelność dolotu

po 2. wszelkie podciśnienia na swoim miejscu i szczelne

po 3.sprawny krokowiec

po 4. szczelny wydech

 

to 4 punkty poprawnego działania motoru....

 

krokowiec oczywiscie w oryginale...choćby używka...



#7 OFFLINE   dawtow

dawtow

    W posiadaniu , omega Bfl, ascona b, 4x4 i 4 udki und skuter :)

  • 1708 postów
  • Dołączył: 14-08-2009
  • Skąd: Noje benczen
  • Województwo: lubuskie
  • Auto: Nie mam Omegi
  • Silnik: nie wiem jaki mam silnik

Napisany 16 grudzień 2016 - 15:57

Dodam jeszcze że warto zerknąć do egr :) to że nie ma błędów nie znaczy że nie jest zawalony :) mam fotki jak wyglądał mój egr a błędów brak :) wyczyszczenie i zaślepienie do tego egr czyszczenie przepustnicy, odmy i krokowca rozwiązało problem :)
Róbmy screeny swoich postów :( tak szybko z pomocą administracji, a z przykazu zarządu znikają :(

NIE pomagam na priv, gdyż od tego jest Forum - masz problem? Napisz na Forum !

Nic nie robienie zabiera większość mojego czasu i wcale mnie to nie męczy :)

#8 OFFLINE   kukiz87

kukiz87
  • 227 postów
  • Dołączył: 04-12-2011
  • Skąd: Piotrków
  • Województwo: łódzkie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 16 grudzień 2016 - 16:02

Ok w takim razie na pierwszy ogień pójdzie krokowiec , zaraz szukam na allegr



#9 OFFLINE   dawtow

dawtow

    W posiadaniu , omega Bfl, ascona b, 4x4 i 4 udki und skuter :)

  • 1708 postów
  • Dołączył: 14-08-2009
  • Skąd: Noje benczen
  • Województwo: lubuskie
  • Auto: Nie mam Omegi
  • Silnik: nie wiem jaki mam silnik

Napisany 16 grudzień 2016 - 16:08

Ok w takim razie na pierwszy ogień pójdzie krokowiec , zaraz szukam na allegr

A probowałeś go czyścić ?
Róbmy screeny swoich postów :( tak szybko z pomocą administracji, a z przykazu zarządu znikają :(

NIE pomagam na priv, gdyż od tego jest Forum - masz problem? Napisz na Forum !

Nic nie robienie zabiera większość mojego czasu i wcale mnie to nie męczy :)

#10 OFFLINE   kukiz87

kukiz87
  • 227 postów
  • Dołączył: 04-12-2011
  • Skąd: Piotrków
  • Województwo: łódzkie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 16 grudzień 2016 - 16:22

W sumie tak jak mówisz spróbuje go wyczyscic i zobacze co będzie dalej, widze już że tam była kombinacja jakaś robiona , bo jest uszczelniony czerwonym silikonem



#11 OFFLINE   dawtow

dawtow

    W posiadaniu , omega Bfl, ascona b, 4x4 i 4 udki und skuter :)

  • 1708 postów
  • Dołączył: 14-08-2009
  • Skąd: Noje benczen
  • Województwo: lubuskie
  • Auto: Nie mam Omegi
  • Silnik: nie wiem jaki mam silnik

Napisany 16 grudzień 2016 - 16:28

Przy okazji wyczyść przepustnice to już będziesz miał 2 problemy wykluczone :D
Róbmy screeny swoich postów :( tak szybko z pomocą administracji, a z przykazu zarządu znikają :(

NIE pomagam na priv, gdyż od tego jest Forum - masz problem? Napisz na Forum !

Nic nie robienie zabiera większość mojego czasu i wcale mnie to nie męczy :)

#12 OFFLINE   czarnybubu

czarnybubu
  • 71 postów
  • Dołączył: 11-05-2010
  • Skąd: Żary
  • Województwo: lubuskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 26 październik 2017 - 15:23

witajcie.

oglądałem filmiki:

 

 

wyglada sensownie - ale...gość ma rację czy nie za bardzo?