Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Uciekajacy czynnik


  • Proszę się zalogować aby odpowiedzieć
9 odpowiedzi na ten temat

#1 OFFLINE   Zgierek64

Zgierek64
  • 105 postów
  • Dołączył: 13-12-2014
  • Skąd: Bytom
  • Województwo: śląskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 08 listopad 2016 - 01:33

Rok:1998
Silnik:X30XE
Witam klubowiczów :)
Mam problem z klimą a dokładnie z uciekajacym czynnikiem.
Po nabiciu klima chodzi elegancko przez jakis czas (ok. Miesiąc) a potem to juz tylko kompresor się załacza i po spuszczeniu czynnika zostaje okolo 200gr do odzysku :( wymienialem wszystkie oringi, chlodnica z innego auta jak nowa, trzyma na 100%, kompresor także już zmieniony z tego samego auta co chłodnica gdzie po roku było 900gr jeszcze. Barwnik jest nabity ale juz 3 razy sprawdzałem kazde laczenie, zaworki do napełniana nowe obydwa, i nic sie nie swieci na zielono :/
Gdzie jeszcze może mi uciekac czynnik ?



#2 OFFLINE   Marcin1989sc

Marcin1989sc
  • 1098 postów
  • Dołączył: 08-05-2014
  • Skąd: Sosnowiec
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 08 listopad 2016 - 04:55

Zawór rozprezny i wymiennik ciepła, ale to już dechę chyba trzeba zwalac

#3 OFFLINE   Zgierek64

Zgierek64
  • 105 postów
  • Dołączył: 13-12-2014
  • Skąd: Bytom
  • Województwo: śląskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 08 listopad 2016 - 06:01

Tylko ze to bym pewnie czuł w srodku czynnik, a mam taka glowe ze od razu mnie boli jak nie wiem co od czynnika, zawsze w robocie przy napelnianiu mialem z tym problemy :D a nic mi nie ma :)

#4 OFFLINE   technix

technix
  • 962 postów
  • Dołączył: 26-09-2014
  • Skąd: Bydgoszcz
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 08 listopad 2016 - 21:41

czynnik jest bezbarwny i bezwonny, czyli coś ściemniasz

#5 OFFLINE   T0m3k

T0m3k
  • 362 postów
  • Dołączył: 16-02-2013
  • Skąd: Masuny
  • Województwo: warmińsko-mazurskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 08 listopad 2016 - 22:26

czynnik jest bezbarwny i bezwonny, czyli coś ściemniasz

Nie koniecznie ściemnia bo to że jest bezwonny nie oznacza że może źle oddziaływać. Czad też jest bezwonny a zabija

#6 OFFLINE   technix

technix
  • 962 postów
  • Dołączył: 26-09-2014
  • Skąd: Bydgoszcz
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 08 listopad 2016 - 23:40

ale pisał, że on go czuje

#7 OFFLINE   Zgierek64

Zgierek64
  • 105 postów
  • Dołączył: 13-12-2014
  • Skąd: Bytom
  • Województwo: śląskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 09 listopad 2016 - 01:22

No dobrze niech wam jest bezwonny, dla mnie zawsze jak wchodze do jakiegos zakladu zajmujacego sie klima to czuc specyficzny zapach i tez taki sam czuje jak sie troche czynnika wydostanie w pomieszczeniu :)

#8 OFFLINE   technix

technix
  • 962 postów
  • Dołączył: 26-09-2014
  • Skąd: Bydgoszcz
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 09 listopad 2016 - 06:44

czujesz zapach oleju od sprężarek

#9 OFFLINE   U99

U99
  • 1 postów
  • Dołączył: 18-04-2012

Napisany 11 sierpień 2017 - 20:17

Najprawdopodobniej rozszczelnił się parownik. Jest pod panelem środkowym, na dole. Trochę gimnastyki, demontaż pedału gazu i hamulca oraz kolumny kierownicy. Ale da się wymienić samemu.



#10 OFFLINE   jeansu

jeansu
  • 222 postów
  • Dołączył: 24-04-2009
  • Skąd: Kozienice
  • Województwo: mazowieckie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Y22XE

Napisany 07 wrzesień 2017 - 20:37

ja miałem micro nieszczelność w przewodzie elastycznym biegnącym pod półka akumulatora przy podłużnicy. czynnik schodził w podobnym tempie. wymiana przewodu pomogła.