Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

wspomaganie bardzo ciężko chodzi


  • Proszę się zalogować aby odpowiedzieć
56 odpowiedzi na ten temat

#1 OFFLINE   kingbos

kingbos
  • 25 postów
  • Dołączył: 21-07-2016
  • Skąd: wołów
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 22 lipiec 2016 - 19:24

witam mam problem ze wspomaganiem otóż po odpaleniu auta kierownicą idzie lekko obracać ale już po nagrzaniu się wspomaganie przestaje działać i jest strasznie ciężko obracać kierownicą tak jak by się zblokowała ale wystarczy że dodam lekko gazu to wspomaganie zaczyna działać normalnie z góry dzięki za szybką odpowiedź 





#2 OFFLINE   technix

technix
  • 962 postów
  • Dołączył: 26-09-2014
  • Skąd: Bydgoszcz
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 22 lipiec 2016 - 22:02

Jaki silnik masz?

#3 OFFLINE   Chorwat

Chorwat
  • 242 postów
  • Dołączył: 08-12-2015
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 22 lipiec 2016 - 22:44

Silnik jest pod avatarem podany ;)



#4 OFFLINE   kingbos

kingbos
  • 25 postów
  • Dołączył: 21-07-2016
  • Skąd: wołów
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 23 lipiec 2016 - 08:32

dodam ze pompe słychać jak pracuje 



#5 OFFLINE   technix

technix
  • 962 postów
  • Dołączył: 26-09-2014
  • Skąd: Bydgoszcz
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 23 lipiec 2016 - 08:33

Silnik jest pod avatarem podany ;)


może i jest, ale na smarku nie widać

#6 OFFLINE   kingbos

kingbos
  • 25 postów
  • Dołączył: 21-07-2016
  • Skąd: wołów
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 23 lipiec 2016 - 08:35

2.5 v6



#7 OFFLINE   Ziutek50

Ziutek50

    **** świat do góry nogami

  • 7326 postów
  • Dołączył: 19-07-2009
  • Skąd: ES
  • Województwo: łódzkie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 23 lipiec 2016 - 13:42

padła pompa wspomagania, wymień na drugą sprawną koszt ok 100-130zł



#8 OFFLINE   kingbos

kingbos
  • 25 postów
  • Dołączył: 21-07-2016
  • Skąd: wołów
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 23 lipiec 2016 - 13:50

tak obstawiałem dzięki


a czy od 2.0l będzie pasowała do 2.5 



#9 OFFLINE   technix

technix
  • 962 postów
  • Dołączył: 26-09-2014
  • Skąd: Bydgoszcz
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 23 lipiec 2016 - 14:46

Nie wierzę, że pompa padła, raczej coś w servotronicu

#10 OFFLINE   kingbos

kingbos
  • 25 postów
  • Dołączył: 21-07-2016
  • Skąd: wołów
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 23 lipiec 2016 - 15:13

tylko ze jak nawet lekko gazu dodam to kierownicą jest łatwo obracać wieec servotronic raczej powinien być dobry 


Edytowany przez kingbos, 23 lipiec 2016 - 15:15.


#11 OFFLINE   technix

technix
  • 962 postów
  • Dołączył: 26-09-2014
  • Skąd: Bydgoszcz
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 24 lipiec 2016 - 04:35

Raczej

#12 OFFLINE   kingbos

kingbos
  • 25 postów
  • Dołączył: 21-07-2016
  • Skąd: wołów
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 24 lipiec 2016 - 07:38

jeszcze po odpaleniu auta z komory sinika było słychać coś w stylu cykania a teraz tak jakby ustało 



#13 OFFLINE   technix

technix
  • 962 postów
  • Dołączył: 26-09-2014
  • Skąd: Bydgoszcz
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 24 lipiec 2016 - 11:12

Pompa nie cyka, sterowanie servotronica tak

#14 OFFLINE   kingbos

kingbos
  • 25 postów
  • Dołączył: 21-07-2016
  • Skąd: wołów
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 24 lipiec 2016 - 11:58

mi chodzi o to ze to było regularne cykanie na postoju dochodzący z przodu silnika 



#15 OFFLINE   technix

technix
  • 962 postów
  • Dołączył: 26-09-2014
  • Skąd: Bydgoszcz
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 24 lipiec 2016 - 14:59

No a jak stwierdziłeś, że to pompa wspomagania?

#16 OFFLINE   kingbos

kingbos
  • 25 postów
  • Dołączył: 21-07-2016
  • Skąd: wołów
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 24 lipiec 2016 - 15:35

ja nie stwierdziłem tylko się domyślam 



#17 OFFLINE   technix

technix
  • 962 postów
  • Dołączył: 26-09-2014
  • Skąd: Bydgoszcz
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 24 lipiec 2016 - 21:47

WOW! !!
I na tej podstawie chcesz pompę wymieniać, brawo Ty, ja się wyłączam z tego wątku

#18 OFFLINE   kingbos

kingbos
  • 25 postów
  • Dołączył: 21-07-2016
  • Skąd: wołów
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 25 lipiec 2016 - 08:34

nie chce wymieniać dlatego chciałem sie dowiedzieć jak jest wasze zdanie 



#19 OFFLINE   Marcin1989sc

Marcin1989sc
  • 1219 postów
  • Dołączył: 08-05-2014
  • Skąd: Sosnowiec
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 25 lipiec 2016 - 08:45

Technix to powiedz dokładnie koledze co dokładnie zrobić, sprawdzić a nie pisz takich pytań jak piszesz bo są bez sensu, a na koniec strzelasz jeszcze fochem...

#20 OFFLINE   technix

technix
  • 962 postów
  • Dołączył: 26-09-2014
  • Skąd: Bydgoszcz
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 25 lipiec 2016 - 22:38

Ty no sory, ale jak ktoś nie otwierając maski diagnozuje usterkę, to albo ja jestem głupi i nie nadążam, albo kolega.
Aczkolwiek wydaje mi się, że w tym przypadku może być co najmniej lekki problem z wytłumaczeniem czegokolwiek, bowiem kolega opisuje swoją dedukcję tak, że pewnie pomyliłby alternator z rozusznikiem, jawwiem, że to jest forum i należy pytać, jednak są granice, których bez pewnych zasad się nie przekroczy, tu wg mnie jest taka widoczna.
P.S. ja zacząłbym od otwarcia maski, to naprawdę wiele ułatwia

Edytowany przez technix, 25 lipiec 2016 - 22:40.