Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Przekładka skrzyni biegów


  • Proszę się zalogować aby odpowiedzieć
3 odpowiedzi na ten temat

#1 OFFLINE   ukas7

ukas7
  • 57 postów
  • Dołączył: 29-03-2016
  • Skąd: Lublin
  • Województwo: lubelskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 29 czerwiec 2016 - 18:19

Witam

Jeżdżę Omegą B FL 1999 rok ,silnik 2,5 v6 w automacie ,jest to anglik po przekładce ,obecnie jest problem ze skrzynią -działa tylko w trybie awaryjnym przez co ręcznie trzeba zmieniać biegi (1,2,3,D) gdyż jazda z samego Drive jest ekstremalna ,ponieważ TIRY szybciej przyspieszają niż moja Omega z D  :) .Skrzynia była wymieniana ponieważ poprzednia (prawie) padła ,samochód jechał tylko na pierwszym przełożeniu a stało się to w trasie przez co 150 kilometrów trzeba było wracać własnie na "jedynce" (silnik dał rade  xd ).Wymiana skrzyni nie przyniosła pożądanych efektów bo w dalszym ciągu działa tylko trybie awaryjny.Mechanik próbował wiele sposobów ale ostatecznie nie dał rady.Moje pytania są następujące :

-Czy w tej sytuacji dobrym wyjściem byłoby przełożenie skrzyni biegów z automatycznej na manualną ???

-Czy koszt takiej operacji jest wysoki ?

Dodam ,że ta Omega żyje swoim życiem a szczególnie komputer.





#2 OFFLINE   barteklodz

barteklodz

    y32se y22dth

  • 1333 postów
  • Dołączył: 15-02-2010
  • Skąd: Łódź-Górna
  • Województwo: łódzkie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 29 czerwiec 2016 - 21:47

ja bym zaczął od zamontowania nowych wiązek

 

a wsteczny się zapala ?

bo ostatnio przerabiałem ten problem przy swapie (skrzynia vectra/astra f), z 3 dni zeszło i się okazało że jeden kabelek od wstecznego jest odpięty bo oczywiście na schematach go nie było :dots:


Edytowany przez barteklodz, 02 lipiec 2016 - 21:50.


#3 OFFLINE   ukas7

ukas7
  • 57 postów
  • Dołączył: 29-03-2016
  • Skąd: Lublin
  • Województwo: lubelskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 29 czerwiec 2016 - 22:09

jeżeli chodzi o światło biegu wstecznego to się nie zapala 



#4 OFFLINE   wars1977

wars1977

    WarsSztat Jagiełły (specjalizacja silniki V6) Opel Tech2 , MDI

  • 1896 postów
  • Dołączył: 05-05-2009
  • Skąd: Poznań
  • Województwo: wielkopolskie
  • Auto: Nie mam Omegi
  • Silnik: silnik po tuningu

Napisany 03 lipiec 2016 - 21:30

Warto wyjąc rozebrać i sprawdzić selektor.