Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Zbyt wysoka temperatura

wentylator temperatura przegrzewanie

  • Proszę się zalogować aby odpowiedzieć
61 odpowiedzi na ten temat

#21 OFFLINE   technix

technix
  • 962 postów
  • Dołączył: 26-09-2014
  • Skąd: Bydgoszcz
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 25 maj 2016 - 06:54

To chociaż zmostkuj wtyczkę, teraz napewno mu nie zaszkodzi

#22 OFFLINE   Konrad Latkowski

Konrad Latkowski
  • 82 postów
  • Dołączył: 16-01-2016
  • Skąd: Kraków
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 25 maj 2016 - 16:03

Spoko na razie daje radę tak może w końcu termowłącznik wymienię :)

#23 OFFLINE   technix

technix
  • 962 postów
  • Dołączył: 26-09-2014
  • Skąd: Bydgoszcz
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 25 maj 2016 - 21:38

No no w pakiecie z UPG

#24 OFFLINE   Konrad Latkowski

Konrad Latkowski
  • 82 postów
  • Dołączył: 16-01-2016
  • Skąd: Kraków
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 26 maj 2016 - 21:17

Nawet jak w pakiecie to lepiej dla mnie. Przymierzam się i przymierzam i zrobić nie mogę. A tak jak już sobie serduszko zrobię to później tylko budę będę zmieniał :) A tak poważnie to moja pierwsza klucha kupiłem nie wiedząc co jest 5. Teraz już trochę więcej wiem i z perspektywy czasu nie kupił bym drugi raz tego samochodu. Mam przy nim tyle roboty że ręce mnie bolą na samą myśl. Chyba muszę w końcu drugie kupić na klamoty albo do zrobienia miksa:)

#25 OFFLINE   pawel80

pawel80
  • 1003 postów
  • Dołączył: 23-05-2009
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 27 maj 2016 - 19:31

wracając do tematu , wysoka temp to wczoraj wyskoczyła u mnie  :ph34r: , jadąc na Łysą Polane wywaliło mi na blacie max i zapaliła się kontrolka  :boje_sie:

2bieg wentylatora nie ruszył , jak dojdę z  :king: do tego to napiszę co było .


:d*pa: :milosc: :cycki: :vampire: :sex_klasyk: :smiley_emoticons_kings_aufsmaul

#26 OFFLINE   Konrad Latkowski

Konrad Latkowski
  • 82 postów
  • Dołączył: 16-01-2016
  • Skąd: Kraków
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 28 maj 2016 - 16:32

Tam termowłącznik albo przekaźnik może też być przerwa w obwodzie. Powodzenia Paweł.

#27 OFFLINE   pawel80

pawel80
  • 1003 postów
  • Dołączył: 23-05-2009
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 31 maj 2016 - 08:14

II bieg włącza się jak już wskazówka nie niebezpiecznie blisko czerwonego pola.

 

a jeśli II bieg startuje przy temp 95* ?   :ph34r:

zagadka do wyjaśnienia.  :p


:d*pa: :milosc: :cycki: :vampire: :sex_klasyk: :smiley_emoticons_kings_aufsmaul

#28 OFFLINE   technix

technix
  • 962 postów
  • Dołączył: 26-09-2014
  • Skąd: Bydgoszcz
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 31 maj 2016 - 16:10

To czujnik masz nie ten

#29 OFFLINE   pawel80

pawel80
  • 1003 postów
  • Dołączył: 23-05-2009
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 01 czerwiec 2016 - 11:37

To czujnik masz nie ten

 

czujnik dedykowany pod ten model wraz z kodem silnika xd 

I bieg nigdy nie startował , zawsze z II od razu :ph34r: 

 

na zwary wsio ok , w gnieździe  diagnostycznym wentylatorów wsio ok xd ,

 

już nie rozchodzi się o I bieg a o to dlaczego II bieg nie dał rady ochłodzić silnika, pompa wody ok wirnik metalowy więc łopatki całe xd , termos nowy xd 

 

wszystkie czujniki już nowe  na silniku i chłodnicy , wszystkie katalogowo pod x20xev  xd

 

niby wszystko jest ok ale nie odpuszczę tego , że raz wywaliła temp na max. skoro raz to zrobiła , to możne :knight:  ponownie 


:d*pa: :milosc: :cycki: :vampire: :sex_klasyk: :smiley_emoticons_kings_aufsmaul

#30 OFFLINE   barteklodz

barteklodz

    y32se y22dth

  • 1333 postów
  • Dołączył: 15-02-2010
  • Skąd: Łódź-Górna
  • Województwo: łódzkie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 01 czerwiec 2016 - 20:31

może korek padł, albo zbiorniczek pękł przy szyjce z gwintem

zrób dla pewności test C02



#31 OFFLINE   technix

technix
  • 962 postów
  • Dołączył: 26-09-2014
  • Skąd: Bydgoszcz
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 01 czerwiec 2016 - 21:10

A może chłodnice masz od innego, szwagier tak miał w omie jak założył ori problem ustąpił

#32 OFFLINE   pawel80

pawel80
  • 1003 postów
  • Dołączył: 23-05-2009
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 02 czerwiec 2016 - 11:56

może korek padł,

 

korek nowy , febi 


zbiorniczek pękł przy szyjce z gwintem

a co to ma do tej sytuacji ? bo nie czaje xd  


:d*pa: :milosc: :cycki: :vampire: :sex_klasyk: :smiley_emoticons_kings_aufsmaul

#33 OFFLINE   zico

zico

    :)

  • 376 postów
  • Dołączył: 22-07-2010
  • Skąd: Poznań/Zielona Góra
  • Województwo: wielkopolskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 02 czerwiec 2016 - 15:27

Cisnienie wywala plyn przez to pekniecie.

#34 OFFLINE   siuAda

siuAda

    don't worry be happy

  • 4786 postów
  • Dołączył: 17-10-2008
  • Skąd: Królewskie Stołeczne Miasto Kraków
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 3.2 V6 Z32SE

Napisany 02 czerwiec 2016 - 16:22

a co to ma do tej sytuacji ? bo nie czaje

Cisnienie wywala plyn przez to pekniecie.

Tez

Poza tym w ukladzie zamknietym (cisnieniowym) temperatura wrzenia cieczy jest sporo wyzsza.



#35 OFFLINE   klimi

klimi

    Kulam się megane scenic

  • 355 postów
  • Dołączył: 15-04-2009
  • Skąd: Ciechanów
  • Województwo: mazowieckie
  • Auto: Nie mam Omegi
  • Silnik: 2.0 16v X20XEV

Napisany 03 czerwiec 2016 - 06:15

Termostat może się przycinać, nie ważne że nowy. Wysłane z mojego MotoG3 przy użyciu Tapatalka

#36 OFFLINE   zeta198

zeta198
  • 147 postów
  • Dołączył: 22-03-2015
  • Skąd: Warszawa
  • Województwo: mazowieckie
  • Auto: Nie mam Omegi
  • Silnik: 3.0i C30NE

Napisany 03 czerwiec 2016 - 07:22

Termostat może się przycinać, nie ważne że nowy.

Wysłane z mojego MotoG3 przy użyciu Tapatalka

To racja, kiedyś w kadecie tak miałem:) zakupiłem nowy termostat bo stary za wczesnie się otwierał. Kupiłem nowy który jak się okazało w ogóle się nie ruszał:) od tamtego trefnego dnia zawsze sprawdzam wkład.

Wysłane z mojego PSP5453DUO przy użyciu Tapatalka



#37 OFFLINE   pawel80

pawel80
  • 1003 postów
  • Dołączył: 23-05-2009
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 03 czerwiec 2016 - 08:44

Cisnienie wywala plyn przez to pekniecie.

nic tam nie wywala , pomimo iż jest ślad , od zawsze . 


Termostat może się przycinać

 

tu się zgodzę xd bardzo dobra odpowiedz  xd  

 

wywalę wkład i zobaczę , wycieczka ponowna na Łysą Polanę i pokaże swoje xev  xd


:d*pa: :milosc: :cycki: :vampire: :sex_klasyk: :smiley_emoticons_kings_aufsmaul

#38 OFFLINE   sebok77

sebok77
  • 29 postów
  • Dołączył: 15-10-2014
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: 3.0 V6 X30XE

Napisany 09 czerwiec 2016 - 10:38

witam, podepne się pod temat gdyż też mam problem z temperaturą silnika. Wentylator normalnie się załącza pierw 1 bieg i po paru minutach 2. problem jest taki że mam chłodnice do połowy gorącą i połowę letniej. tak jak by była cały czas zapowietrzona. Przy temperaturze powyżej 100 na postoju jak przytrzymam ją trochę na około 2500 rpm to dopiero robi się cała chłodnica gorąca i zaczyna spadać temperatura .



#39 OFFLINE   smokebite

smokebite

    Omega Garage

  • 1750 postów
  • Dołączył: 18-08-2011
  • Skąd: Królewskie Stołeczne Miasto Kraków
  • Województwo: małopolskie
  • Auto: Omega B FL
  • Silnik: silnik od innego auta

Napisany 12 czerwiec 2016 - 00:59

Chłodnicę wyczyścić lub wymienić. Jest zapchana zapewne

Jeżeli wszystko jest pod kontrolą jedziesz zbyt wolno


" Nie możesz być pewien swej racji, jeśli o argumentach swoich oponentów nie będziesz wiedział więcej od nich samych "

Auto Serwis Kraków
Opel Saab
515 018 365

#40 OFFLINE   Konrad Latkowski

Konrad Latkowski
  • 82 postów
  • Dołączył: 16-01-2016
  • Skąd: Kraków
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 13 czerwiec 2016 - 00:37

Panowie a w 2.0 nie było jedno biegowego termowłącznika. Bo ostatnio jak pytałem o niego do 2.5 to gość mi mówił że jedno biegowe tylko do 2.0 i nie był pewien co do 2.2.





Także otagowane jednym lub więcej z tych słów kluczowych: wentylator, temperatura, przegrzewanie