Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Silnik nie pracuje na wszystkich cylindrach , przerywa:(


  • Proszę się zalogować aby odpowiedzieć
111 odpowiedzi na ten temat

#21 OFFLINE   British

British

    Ignorantia legis non excusat

  • 3615 postów
  • Dołączył: 20-08-2006
  • Skąd: Lędziny
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 26 grudzień 2016 - 20:16

wymień cewkę ale kup nową ori boscha.


Kiss French. Wear Italian. Drive German.


Spalanie szkodnika
icon1.png


#22 OFFLINE   Adasko12222

Adasko12222
  • 64 postów
  • Dołączył: 17-09-2016
  • Skąd: Ciechanow
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: 3.0 V6 X30XE

Napisany 26 grudzień 2016 - 20:17

Spoko w tym nie ma problemu tylko czy jest mozliwosc ze komputer padl jak raz jest dobrze a raz przerywa ?

#23 OFFLINE   British

British

    Ignorantia legis non excusat

  • 3615 postów
  • Dołączył: 20-08-2006
  • Skąd: Lędziny
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 26 grudzień 2016 - 20:25

raczej nie. ja miałem u siebie podobnie i sie okazało, że cewkę miałem rozerwaną. Zamieniłem na używaną cewkę ori boscha i nadal kicha. dopiero wymiana na nówkę sztukę uspokoiło pracę silnika.


Kiss French. Wear Italian. Drive German.


Spalanie szkodnika
icon1.png


#24 OFFLINE   bumerolo

bumerolo
  • 65 postów
  • Dołączył: 09-11-2016
  • Skąd: Anglia
  • Województwo: śląskie
  • Auto: Omega A
  • Silnik: 2.6 V6 Y26SE

Napisany 26 grudzień 2016 - 20:26

cewka do wymiany



#25 OFFLINE   Adasko12222

Adasko12222
  • 64 postów
  • Dołączył: 17-09-2016
  • Skąd: Ciechanow
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: 3.0 V6 X30XE

Napisany 27 grudzień 2016 - 06:08

A wiecie od czego sie psuje cewka ?

#26 OFFLINE   audicoupe

audicoupe
  • 545 postów
  • Dołączył: 29-05-2012
  • Skąd: Kutno
  • Województwo: łódzkie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 27 grudzień 2016 - 08:04

Jest dużo czynników np woda lecąca na cewkę z podszybia , husteczkowe kable zapłonowe , wieku cewki. Wyciągasz cewkę i patrzysz czy nie jest popękana z boku .

#27 OFFLINE   bartel89

bartel89
  • 275 postów
  • Dołączył: 01-02-2010
  • Skąd: ELC
  • Województwo: łódzkie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 27 grudzień 2016 - 21:01

a ja zadam pytanie jakiej firmy przewody oraz świece? nowe nie znaczy dobre....



#28 OFFLINE   British

British

    Ignorantia legis non excusat

  • 3615 postów
  • Dołączył: 20-08-2006
  • Skąd: Lędziny
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 28 grudzień 2016 - 10:52

jakiej firmy przewody oraz świece?

 

przewody Beru a świece Boscha


Kiss French. Wear Italian. Drive German.


Spalanie szkodnika
icon1.png


#29 OFFLINE   bartel89

bartel89
  • 275 postów
  • Dołączył: 01-02-2010
  • Skąd: ELC
  • Województwo: łódzkie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 28 grudzień 2016 - 19:35

czyli cewka



#30 OFFLINE   Adasko12222

Adasko12222
  • 64 postów
  • Dołączył: 17-09-2016
  • Skąd: Ciechanow
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: 3.0 V6 X30XE

Napisany 28 grudzień 2016 - 19:51

Cewka padla cala gabka pod szyba byla mokra i lecialo na cewke caly czas ale juz wywalilem gabke oraz zaslonilem cewke zeby nic na nia nie lecialo i zobaczymy za jakis czas bo jak narazie to nie przerywa :)

#31 OFFLINE   manieko58

manieko58
  • 75 postów
  • Dołączył: 16-01-2015
  • Skąd: okolice sieradza
  • Województwo: łódzkie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 18 styczeń 2017 - 07:43

Witam
Omega bfl pb +lpg
Silnik x30xe
Dzis rano jade do roboty . Stanołem na chwile po przejechaniu około 10km. Odpalam i po przerzuceniu na gaz jakby nie łapała na wszystkie cylindry. Zaczołem jechac i na rownym gazie czuje jak zaczyna szarpac i zaczeła zaswiecac sie kontrolka silnika. Wrzucam na pb i to samo z czym ze na gazie jest gorzej bardziej szarpie. Kontrolka jak wciskam gaz gasnie i przy przyspieszaniu ciagnie rowno ale jak popuszcze to sie zaswieca takim pulsacyjnym swiatłem no i silnik gasnie na wolnych. Od jakiegos ponad tygodnia było tak ze po przezuceniu na gaz jak zaczołem przyspieszac to robiła tak jakby jesj ktos ze 2cyl odpioł ,popuszczałem gaz i po chwili było dobrze. I tak prawie co dzień. Ale dzisiaj to tragedia. Stoje pod robota i zastanawiam sie czy dojade do domu. Panowie pomocy

#32 OFFLINE   Marcin1989sc

Marcin1989sc
  • 1239 postów
  • Dołączył: 08-05-2014
  • Skąd: Sosnowiec
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 18 styczeń 2017 - 14:12

Sprawdź błędy, może cewka, kable, swiece

#33 OFFLINE   barteklodz

barteklodz

    y32se y22dth

  • 1333 postów
  • Dołączył: 15-02-2010
  • Skąd: Łódź-Górna
  • Województwo: łódzkie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 18 styczeń 2017 - 22:28

przetestuj na samej pb

 

mnie przymarzł wczoraj parownik jak się ganiałem z cayenne i gaz tak namieszał w mapach że chyba na 2 gary pracowała, zapętliło wtryski pb, spadło ciśnienie gazu i kaplica 


Edytowany przez barteklodz, 18 styczeń 2017 - 22:29.


#34 OFFLINE   WOYSA

WOYSA
  • 347 postów
  • Dołączył: 01-02-2011
  • Skąd: Warszawa i okolice
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 20 styczeń 2017 - 00:52

Sprawdź błędy

To podstawa ;) 

#35 OFFLINE   manieko58

manieko58
  • 75 postów
  • Dołączył: 16-01-2015
  • Skąd: okolice sieradza
  • Województwo: łódzkie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 22 styczeń 2017 - 18:05

Tak błedy to podstawa . Jutro jade na kompa . Pb i lpg jest to samo . Wczoraj na szybko dałem inne świece i dzisiaj to samo . Po przejechaniu ponad 10km zaczyna sie pierdzioloc . Dzis tez zaczeła sie kontrolka zapalac tak jak ostatnio i gasnie na wolnych. Przy wymianie swiec okazało sie ze na 6cyl była czarna . Zimna zapalam i jest wszystko ok. Podejrzewam cewke bo kontrolka zaswieca sie jakby w rytm szarpania silnika czyli jakby zczytywała wypadanie zapłonów. Jutro komp powinien cos wiecej powiedziec.

#36 OFFLINE   WOYSA

WOYSA
  • 347 postów
  • Dołączył: 01-02-2011
  • Skąd: Warszawa i okolice
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 22 styczeń 2017 - 22:13

Trzeba było sprawdzić spinaczem, silnikowe błędy masz w ciągu 5min ;)

Cewki raczej nie pokazuje ale z nią to byłoby od początku do końca źle a przynajmniej ja już kilka razy tak miałem.



#37 OFFLINE   manieko58

manieko58
  • 75 postów
  • Dołączył: 16-01-2015
  • Skąd: okolice sieradza
  • Województwo: łódzkie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 23 styczeń 2017 - 14:27

I tak własnie dzisiaj zrobiłem kolego WOYSA . Oto wynik
12 84 89 86 13 25 82 81 59 73 74 31
Wiadomo 12 i 31 to norma na zgaszonym silniku. 73 74 to jak pamietam przepływka ale to z mojej winy bo ja odłaczałem. Dzisiaj cewke podmieniłem ito samo. Co zauważyłem że ja strasznie zalewa . Dymi na ciemno niebiesko jak jej dojebe i waha smierdzi aż szczypie w oczy . Na gazie nie dymi juz na niebiesko tylko mocno paruje ale chodzi jeszcze gorzej i spaliła za 50zl na 50km.

#38 OFFLINE   WOYSA

WOYSA
  • 347 postów
  • Dołączył: 01-02-2011
  • Skąd: Warszawa i okolice
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 23 styczeń 2017 - 15:17

Odłącz aku na jakąś godzinke dla pewności.
Podepnij z powrotem i odpal wyłączając LPG.
Niech sobie pochodzi troche albo nawet jak dasz rade to się przejedz i sprawdz bledy jeszcze raz.
Najlepij jakbys przed kolejnym czytaniem bledów odpalil i zgasil samochod kilka razy.
Wtedy podasz błędy bo teraz możesz mieć sporo tymczasowych.

Edytowany przez WOYSA, 23 styczeń 2017 - 15:18.


#39 OFFLINE   manieko58

manieko58
  • 75 postów
  • Dołączył: 16-01-2015
  • Skąd: okolice sieradza
  • Województwo: łódzkie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 23 styczeń 2017 - 15:50

Ok to jutro bo teraz w robocie jestem i dopiero 23 bede w domu. Kody sie kasuje przez odłaczenie aku i zwarcie plus i minus tak ?gaz odłaczałem na bezpieczniku i to nic nie dało . Ogolnie na pb zalewa a gaz według pb dawkuje i tez zalewa. Jeździc sie juz nie da bo muł i wahy pali jak smok

#40 OFFLINE   WOYSA

WOYSA
  • 347 postów
  • Dołączył: 01-02-2011
  • Skąd: Warszawa i okolice
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 23 styczeń 2017 - 16:04

Klemy możesz odpiąć jak jesteś w pracy, no chyba ze nie możesz wyjść nawet na 10min .

Nic nie zwierasz ;) Klemy maja być odpięte ok 30min ale ja tam zawsze wole z godzinke poczekać, wtedy kasuja Ci się ustawienia komputera , kasuja bledy i mapy Pb będą musiały się ustawić na nowo.

Może mapa Pb się rozjechala i dlatego masz takie dziwne objawy ale to byłoby chyba zbyt szczęśliwe zakończenie ;)

Troche za dużo bledow masz , no chyba ze podczas pracy silnika odlaczales wszystko co się da :D

Jeszcze raz:
Odepnij klemy na ok 1h , później podepnij i nie włączaj gazu.

Dojedziesz do domu to spinacz w dlon i czytasz bledy.
Ten odczyt powinien być bardziej wiarygodny.