Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Głośny pisk po odpaleniu


  • Proszę się zalogować aby odpowiedzieć
8 odpowiedzi na ten temat

#1 OFFLINE   Ilu

Ilu
  • 21 postów
  • Dołączył: 20-03-2016
  • Skąd: Ostrołęka
  • Województwo: mazowieckie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 23 marzec 2016 - 16:02

Witam, niedawno kupilem Omege B fl 3.0v6 w gazie. Mam nastepujacy problem zaraz po odpaleniu auta slychac glosny i ciagly pisk, ustaje po jakiejs minucie. Nie moge tego dokladnie zlokalizowac ale jest to gdzies w okolicach lewej lampy,pod zderzakiem. Pomoze mi ktos?



#2 OFFLINE   pers58

pers58
  • 413 postów
  • Dołączył: 04-04-2009
  • Skąd: TYCHY
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 23 marzec 2016 - 16:11

Pewnie pompa powietrza wtórnego tzw.odkurzacz, łożyska się skończyły.



#3 OFFLINE   zico

zico

    :)

  • 374 postów
  • Dołączył: 22-07-2010
  • Skąd: Poznań/Zielona Góra
  • Województwo: wielkopolskie
  • Auto: Omega B
  • Silnik: 2.5 V6 X25XE

Napisany 23 marzec 2016 - 16:22

Zdemontuj "odkurzacz" i po problemie. Sam jezdze bez niego 4 lata i jest ok.

#4 OFFLINE   Ilu

Ilu
  • 21 postów
  • Dołączył: 20-03-2016
  • Skąd: Ostrołęka
  • Województwo: mazowieckie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 23 marzec 2016 - 16:23

Jesli to lozyska to dlaczego po chwili przestaje piszczec? I gdzie dokladnie ta pompa sie znajduje? Jak wyglada? Nie zaszkodze silnikowi jak ja zdemontuje?

Edytowany przez Ilu, 23 marzec 2016 - 16:24.


#5 OFFLINE   pers58

pers58
  • 413 postów
  • Dołączył: 04-04-2009
  • Skąd: TYCHY
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 23 marzec 2016 - 16:24

Bo ona pracuje tylko około 30 sekund.Żeby ją uciszyć wystarczy wyjąć bezpiecznik w skrzynce w komorze silnika po lewej stronie,duży czerwony 50A.


Edytowany przez pers58, 23 marzec 2016 - 16:36.


#6 OFFLINE   Ilu

Ilu
  • 21 postów
  • Dołączył: 20-03-2016
  • Skąd: Ostrołęka
  • Województwo: mazowieckie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 23 marzec 2016 - 16:39

To za co ona odpowiada?

#7 OFFLINE   pers58

pers58
  • 413 postów
  • Dołączył: 04-04-2009
  • Skąd: TYCHY
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 23 marzec 2016 - 16:48

To jest taki wymysł ekologiczny,pompuje powietrze do wydechu,żeby katalizatory szybciej się nagrzewały.



#8 OFFLINE   Ilu

Ilu
  • 21 postów
  • Dołączył: 20-03-2016
  • Skąd: Ostrołęka
  • Województwo: mazowieckie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 23 marzec 2016 - 18:41

Dzieki za podpowiedz, jutro to dołączę.

#9 OFFLINE   siltech

siltech
  • 1 postów
  • Dołączył: 11-04-2017
  • Skąd: nakło śląskie
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 11 kwiecień 2017 - 10:54

Dzieki za podpowiedz, jutro to dołączę.

witam mam ten sam problem z pompą prosiłbym o kontakt telefoniczny mam pare pytan


witam mam ten sam problem z pompą prosiłbym o kontakt telefoniczny mam pare pytan mój nr. 576-477-359 puść sygnał oddzwonie