Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Co się dzisiaj popsuło w moim samochodzie


  • Proszę się zalogować aby odpowiedzieć
460 odpowiedzi na ten temat

#41 OFFLINE   omega ele

omega ele

    Tylko omega! :D

  • 334 postów
  • Dołączył: 13-11-2013
  • Skąd: Besiekiery
  • Województwo: łódzkie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 13 marzec 2014 - 18:15

Bremsbelag to po szwabsku- okładziny hamulcowe;
Jeśli Ci się to świeci to albo klocki w Twoim aucie się kończą albo uszkodził się ich czujnik.


To raczej czujnik odmówił posłuszeństwa bo klocki były zmieniane z 4 miesiące temu

#42 OFFLINE   michal1350

michal1350

    Hanek

  • 191 postów
  • Dołączył: 04-10-2009
  • Skąd: SL
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 13 marzec 2014 - 18:17

To raczej czujnik odmówił posłuszeństwa bo klocki były zmieniane z 4 miesiące temu


Czujnik to jakieś 15-20zł więc żadna tragedia :) Mnie przeszkadza ten świecący "check" na MIDzie więc czujniki być muszą.
Dodany obrazek "Jeśli nie ma się nic do powiedzenia, lepiej nie przyoblekać tego w słowa."
powiedzenie

#43 OFFLINE   rus1

rus1
  • 56 postów
  • Dołączył: 08-03-2013
  • Skąd: Kostrzyn nad Odrą

Napisany 13 marzec 2014 - 18:26

Przedwczoraj kapeć, a dzisiaj pasek się posypał. normalnie złośliwe to auto jakieś...

#44 OFFLINE   Maciek-Grucha

Maciek-Grucha

    Co jest SROCYK raz dwa trzy :D

  • 1470 postów
  • Dołączył: 12-02-2012
  • Skąd: Melbern GMB
  • Województwo: pomorskie
  • Auto: Omega B
  • Silnik: 2.3D

Napisany 13 marzec 2014 - 19:52

U mnie wywaliło dzisiaj Bremsbelag po baaardzo gwałtownym hamowaniu. Z prawie dwóch paczek hamowanie do 40 km/h, bo tico chciało włączyć się do ruchu na ekspresówce- od razu na lewy pas :(
Mam wrażenie, że tarcze hamulcowe z przodu też mocno oberwały, bo czuć jak wibrują :/

przerabialem tak juz nie raz i u mnie tarcze juz powiedzialy papa po takiej zabawie

#45 OFFLINE   omega ele

omega ele

    Tylko omega! :D

  • 334 postów
  • Dołączył: 13-11-2013
  • Skąd: Besiekiery
  • Województwo: łódzkie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 13 marzec 2014 - 20:06

Czujnik to jakieś 15-20zł więc żadna tragedia :) Mnie przeszkadza ten świecący "check" na MIDzie więc czujniki być muszą.


Jeden czujnik 15-20 zł?? :)

#46 OFFLINE   michal1350

michal1350

    Hanek

  • 191 postów
  • Dołączył: 04-10-2009
  • Skąd: SL
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 13 marzec 2014 - 20:10

Jeden czujnik 15-20 zł?? :)


:) tak.
Allegro.pl
Dodany obrazek "Jeśli nie ma się nic do powiedzenia, lepiej nie przyoblekać tego w słowa."
powiedzenie

#47 OFFLINE   omega ele

omega ele

    Tylko omega! :D

  • 334 postów
  • Dołączył: 13-11-2013
  • Skąd: Besiekiery
  • Województwo: łódzkie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 13 marzec 2014 - 20:16

:) tak.
Allegro.pl


:ok:

#48 OFFLINE   pacio

pacio
  • 513 postów
  • Dołączył: 02-07-2009
  • Skąd: Iława Pol/Pisek Czechy

Napisany 14 marzec 2014 - 09:27

Czujnik to jakieś 15-20zł więc żadna tragedia :) Mnie przeszkadza ten świecący "check" na MIDzie więc czujniki być muszą.


Zworka i błędu nie ma :)

#49 OFFLINE   Karburator

Karburator
  • 855 postów
  • Dołączył: 16-03-2009
  • Skąd: Warszawa

Napisany 14 marzec 2014 - 09:31

Czujnik poziomu płynu chłodniczego w zbiorniku wyrównawczym, po wymianie zbiornika na używkę w ubiegłym roku ta też powiedziała papa, nowa w ASO 260PLN:masakra:

#50 OFFLINE   sypus

sypus

    Prezes KKK

  • 5433 postów
  • Dołączył: 24-04-2007
  • Skąd: Zgorzelec
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: 3.0 V6 X30XE

Napisany 14 marzec 2014 - 09:47

Zworka i błędu nie ma

:ok: przysługuje jeden lajk-pomógł :masakra:

#51 OFFLINE   painkiller

painkiller
  • 734 postów
  • Dołączył: 19-12-2008
  • Województwo: lubelskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 14 marzec 2014 - 10:00

Zworka i błędu nie ma :)


I już mamy 20 PLN na "tjunuing" (np. taśmę LED w kabinie).

#52 OFFLINE   basti35

basti35
  • 41 postów
  • Dołączył: 07-08-2011
  • Skąd: Zabrze
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 14 marzec 2014 - 17:20

urwałem tylny wydech teraz sporting...
:masakra:

#53 OFFLINE   Kiwi8521

Kiwi8521
  • 40 postów
  • Dołączył: 19-02-2013
  • Skąd: Kołobrzeg
  • Województwo: zachodniopomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 15 marzec 2014 - 16:17

szybkie zakupy pod Biedronkę powrót odpalam wsteczny i jeb zderzak przedni został na krawężniku i trochę na OMIE. Żebym czuł że najechałem a tu nic.:masakra:

#54 OFFLINE   omega ele

omega ele

    Tylko omega! :D

  • 334 postów
  • Dołączył: 13-11-2013
  • Skąd: Besiekiery
  • Województwo: łódzkie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 15 marzec 2014 - 16:18

szybkie zakupy pod Biedronkę powrót odpalam wsteczny i jeb zderzak przedni został na krawężniku i trochę na OMIE. Żebym czuł że najechałem a tu nic.:masakra:

Też tak miałem ale mi tylko spód zderzaka się zniekształcił

#55 OFFLINE   Kiwi8521

Kiwi8521
  • 40 postów
  • Dołączył: 19-02-2013
  • Skąd: Kołobrzeg
  • Województwo: zachodniopomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 15 marzec 2014 - 18:57

Też tak miałem ale mi tylko spód zderzaka się zniekształcił


mi trochę więcej duł dał rade ale reszta puściła tylko z śrub zerwało.

#56 OFFLINE   Alley

Alley

    wolny folwark

  • 3241 postów
  • Dołączył: 20-09-2009
  • Województwo: nie mieszkam w Polsce
  • Auto: Nie mam Omegi
  • Silnik: silnik od innego auta

Napisany 15 marzec 2014 - 20:27

Tytyrytka i jedziesz :D

Zazwyczaj dolna lotka przy najeździe opiera na krawezniku, potem musi jakoś wrócić i się przewija w drugą stronę przez co tego wszystkiego nie czuć.

#57 OFFLINE   Kiwi8521

Kiwi8521
  • 40 postów
  • Dołączył: 19-02-2013
  • Skąd: Kołobrzeg
  • Województwo: zachodniopomorskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 15 marzec 2014 - 20:42

Tytyrytka i jedziesz :D

Zazwyczaj dolna lotka przy najeździe opiera na krawezniku, potem musi jakoś wrócić i się przewija w drugą stronę przez co tego wszystkiego nie czuć.


na szczęście śruby nie które pościły i coś się tam urwało. Ale żyje i nic nie ciągnę po ziemi.:p

#58 OFFLINE   pacio

pacio
  • 513 postów
  • Dołączył: 02-07-2009
  • Skąd: Iława Pol/Pisek Czechy

Napisany 16 marzec 2014 - 16:47

I już mamy 20 PLN na "tjunuing" (np. taśmę LED w kabinie).


No ty może masz taśmy w kabinie.Ja nie potrzebuję klocków z czujnikami wiem kiedy mi się kończą:)

#59 OFFLINE   Dawido89

Dawido89
  • 1640 postów
  • Dołączył: 29-06-2010
  • Skąd: Katowice
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 16 marzec 2014 - 16:57

Zworka i błędu nie ma :)


ale kolega pomógł.... :mad: druciarnia jak nic !! Jak tak można oszczędzać na częściach za równowartość 1,5paczki fajek ??

...Nie da Ci tego sąsiadka, nie da Ci tego dziewczyna , co może dać Ci TURBOBENZYNA :!


:kombi:


:thumbsup:


#60 OFFLINE   pacio

pacio
  • 513 postów
  • Dołączył: 02-07-2009
  • Skąd: Iława Pol/Pisek Czechy

Napisany 16 marzec 2014 - 17:01

ale kolega pomógł.... :mad: druciarnia jak nic !! Jak tak można oszczędzać na częściach za równowartość 1,5paczki fajek ??


No i co kupisz sobie klocki z czujnikam,i jesteś wtedy bardziej bezpieczny co:D