Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Prosze o porade - STUKANIE W TYLNYM MOSCIE


  • Proszę się zalogować aby odpowiedzieć
12 odpowiedzi na ten temat

#1 OFFLINE   mk23

mk23
  • 2 postów
  • Dołączył: 30-11-2009

Napisany 13 luty 2012 - 23:07

Witam,

Jak dotąd wystarczyło mi wertowanie forum w poszukiwaniu porad, jednak teraz nie mogę znaleść rozwiązania.

Omega 2,5 Tdi 2002 automat

Przy skręcaniu słychac dość głośne stukanie ( i przeskakiwanie ) tylnych kół / mostu. Im wolnie się rusza tym mocniej stuka i nawet czuć przeskakiwanie przy dotknięciu kół ręką. Im większa prędkość i mniejszy promień skrętu tym stuka mniej. Dzieje się tak tylko przy skręcaniu, przy jeździe prosto jest ok, poza tym że czasami np wjeżdżając w koleiny włacza się kontrolka kontroli trakcji.


to zaczęło jakiś czas po wymianie kól z zimowych na letnie ( 225x50x17 ) ale po ponownym przełożeniu na zimówki problem pozostał

Kilka miesięcy temu ASB i sprzęgło były regenerowane jeśli może to mieć jakiś związek


Będę wdzięczny za pomoc - 3 mechaników poddało się:confused: po przejechaniu się i oględzinach.:confused:

#2 OFFLINE   DamianSz

DamianSz

    Bleblablo wyszło to #373

  • 4324 postów
  • Dołączył: 10-03-2009
  • Skąd: Kędzierzyn - Koźle
  • Województwo: opolskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 14 luty 2012 - 07:12

Omega 2,5 Tdi 2002 automat

po pierwsze to DTI, TDI to można mieć w audiku
podaj numer VIN aby można było sprawdzić czy masz LSD, Twój problem siedzi w deferencjale, mocniej stuka przy większym skręcie bo jest większa różnica prędkości kół, możliwe że coś się w satelitach posypało

#3 OFFLINE   Karburator

Karburator
  • 855 postów
  • Dołączył: 16-03-2009
  • Skąd: Warszawa

Napisany 14 luty 2012 - 09:01

Popieram przedmówcę. Jeśli dokładne oględziny nie wykazały winowajcy w postaci np uszkodzonego przegubu, poduszki główki mostu itp, to winny jest most. Sprawdź jeszcze unosząc auto i zatrzymując jedno koło, czy słychać przy obracaniu drugim. Jeśli tak, most do naprawy-wymiany.

#4 OFFLINE   mk23

mk23
  • 2 postów
  • Dołączył: 30-11-2009

Napisany 15 luty 2012 - 09:59

Witam,

Dzięki za odpowiedź,

Nr VIN : W0L0VBF3521028074


Fakt to wygląda na problem z dyferencjałem - jeśli jest w nim blokada - to tak jakby cały czas była włączona.

ostatnio często zapala się kontrolka od TC przy szybszych łukach, bo musi łapać inna prędkość kół jeśli są zblokowane

Pytanie czy jest opcja na naprawę tego czy lepiej nowy most ?

z góry dzięki za info.

#5 OFFLINE   DamianSz

DamianSz

    Bleblablo wyszło to #373

  • 4324 postów
  • Dołączył: 10-03-2009
  • Skąd: Kędzierzyn - Koźle
  • Województwo: opolskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 15 luty 2012 - 12:07

Pytanie czy jest opcja na naprawę tego czy lepiej nowy most ?

jest ale jest to drogie jak bede w domu to rozkoduje ten vin

#6 OFFLINE   eltoN

eltoN
  • 24 postów
  • Dołączył: 22-01-2010
  • Skąd: Wołomin

Napisany 16 marzec 2012 - 00:25

Odświeżę temat bo mam podobny problem, a tu kolega nie napisał jak to się zakończyło.
Objawy praktycznie takie same, z tym, iż u mnie siedzi 3.0 94'.
Wymienione amory, podpora wału, mechanik resztę oglądał i mówi, że nic nie widać.
Prosiłbym zatem o napisanie co wyszło i jakie to mniej więcej koszta.
Pozdr.
M.

#7 OFFLINE   eltoN

eltoN
  • 24 postów
  • Dołączył: 22-01-2010
  • Skąd: Wołomin

Napisany 21 marzec 2012 - 20:53

U mnie wyszły przeguby, na szczęście nie most.
Pozdr.
M.

#8 OFFLINE   hemi

hemi
  • 48 postów
  • Dołączył: 19-03-2011
  • Skąd: Większyce

Napisany 02 kwiecień 2012 - 21:03

Nie chcąc zakładać nowego tematu chciałbym tutaj uzyskać informacji czy deferencjał z omegi B 2,5TDS pasuje do Omegi B 3.0 manual? Będę wdzięczny za szybką odpowiedź

#9 OFFLINE   andzg

andzg
  • 1373 postów
  • Dołączył: 09-02-2009
  • Skąd: Zielona Góra

Napisany 02 kwiecień 2012 - 21:34

technicznie pasuje, ale ma przełożenie 3.45 i Omega będzie bardzo słaba (niższe obroty przy danych prędkościach niż dotychczas)

Jeśli chcesz most z 3.0 to na PW

#10 OFFLINE   Tomek8525

Tomek8525
  • 1 postów
  • Dołączył: 04-01-2013

Napisany 04 styczeń 2013 - 21:04

witam mam ten sam problem po przejechaniu ok30 km i delikanym jak i mocnym skretu kół zaczyna stukac tak jak by telne koła biły albo dyfer na ogledzinach nic nie wychodzi prosze o pomoc

#11 OFFLINE   jacek gdynia

jacek gdynia
  • 112 postów
  • Dołączył: 16-08-2010
  • Skąd: Gdynia

Napisany 05 styczeń 2013 - 23:45

Mam ten sam problem, co przedmówca. Stukanie zaczyna się po przejechaniu ok 30 40 km. wcześniej tego problemu nie ma. Więc, o co kaman????

#12 OFFLINE   romanjo79

romanjo79
  • 38 postów
  • Dołączył: 09-12-2009
  • Skąd: nowy tomyśl

Napisany 27 styczeń 2019 - 20:38

witam mam ome 2000 r 2,5td automat wszystko ok oprucz tego ze przy przełanczaniu z d na r cos puka w moscie reszta jest ok mam most z lsd pytanie brzmi czy ktos rozbierał taki most co tam jest jeszcze tak ze auto z 4 osobami przy mocniejszym ruszanie dziwnie z tyłu chrabocze czy cos



#13 OFFLINE   bully

bully
  • 71 postów
  • Dołączył: 11-06-2014
  • Skąd: KD/ozimka
  • Województwo: opolskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 07 luty 2019 - 16:57

A co to może byc jak przy ok 80-100km/h zaczyna tłuc z tyłu jak wietarką udarową? Na obu kompletach kół to samo.