Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Immobilaizer


  • Proszę się zalogować aby odpowiedzieć
587 odpowiedzi na ten temat

#21 OFFLINE   jacekczewa

jacekczewa

    jacekczewa

  • 2630 postów
  • Dołączył: 26-09-2006
  • Skąd: Czestochowa
  • Województwo: dolnośląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 30 lipiec 2007 - 15:46

Alien masz na privie.

#22 OFFLINE   baron_kr

baron_kr
  • 976 postów
  • Dołączył: 12-07-2007
  • Skąd: NowaSól/Oborniki
  • Województwo: wielkopolskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 31 lipiec 2007 - 18:03

Moim zdaniem to jest wada w Omkach siadzie bateria w pilocie i.... auta sie nie odpali. sprawdz czy masz dobre baterie w kluczyku ?

#23 OFFLINE   jacekczewa

jacekczewa

    jacekczewa

  • 2630 postów
  • Dołączył: 26-09-2006
  • Skąd: Czestochowa
  • Województwo: dolnośląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 31 lipiec 2007 - 18:33

Owszem ale byłoby to zbyt proste. poza tym sytuacja: usiłujesz otworzyc drzwi, oczywiscie pilot nie otwiera, otwierasz drzwi kluczykiem i tu zonk- wlacza ci sie immobilajzer i juz nie odjedziesz sdopóki nie wymienisz bateryjki. oczywiscie stoisz w lesie na parkingu przy zajezdzie. Na jakąkolwiek bateryjke nie masz szans - zostaje ci hol do wiekszego miasta lub laweta. co na to powiesz. Odpowiedz typu mam zapasową baterie w schowku jest absurdalna :wink: Odblokowac immo sie nie da bez pilota.

#24 OFFLINE   rysa58

rysa58
  • 4 postów
  • Dołączył: 30-06-2007
  • Skąd: starachowice

Napisany 01 sierpień 2007 - 03:59

witam
jesli mozna to ja tez bym prosil o ta instrukcje.z gory dziekuje

#25 OFFLINE   jacekczewa

jacekczewa

    jacekczewa

  • 2630 postów
  • Dołączył: 26-09-2006
  • Skąd: Czestochowa
  • Województwo: dolnośląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 01 sierpień 2007 - 15:57

NIe ma problemu masz na privie.

#26 OFFLINE   rysa58

rysa58
  • 4 postów
  • Dołączył: 30-06-2007
  • Skąd: starachowice

Napisany 01 sierpień 2007 - 22:13

bardzo przejzyscie na napisane
dziekuje

#27 OFFLINE   leeds

leeds
  • 23 postów
  • Dołączył: 20-06-2006
  • Skąd: mlawa

Napisany 03 sierpień 2007 - 17:01

czy mozna i dla mie jedno instrukcje pozdrawiam idzieki
mechanika elektryka mlawa dla forumowiczow znizka gg818716

#28 OFFLINE   jacekczewa

jacekczewa

    jacekczewa

  • 2630 postów
  • Dołączył: 26-09-2006
  • Skąd: Czestochowa
  • Województwo: dolnośląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 03 sierpień 2007 - 17:54

kolego leds poniewaz widze ze zajmujesz sie uslugowo naprawą instalacji elektrycznych w autach niestety nie moge ci udzielic takowej informacji. Zdradzę jedynie ze dysponując schematem omki który mozna bez problemow znalezc w necie , rozpracujesz to w godzinke. Oczywiscie dotyczy to tylko i wyłacznie autek z roku 94-95 z pilotem na podczerwien.

#29 OFFLINE   tooomp

tooomp
  • 2 postów
  • Dołączył: 06-08-2007
  • Skąd: Koszalin

Napisany 06 sierpień 2007 - 13:00

Przed kilkoma tygodniami miałem podobny przypadek... Znajmy "dobrze poinformowany" skasował mnie za to równiutkie 50zł... Jak mogę uniknąć tych kłopotów w przyszłości?

#30 OFFLINE   bober27

bober27
  • 6 postów
  • Dołączył: 11-08-2007
  • Skąd: Goleniów

Napisany 12 sierpień 2007 - 10:21

Witam.Kolego "jacekczewa"czy mogłbys mi podeslac ta instrukcje odblokowania immo.Mialem problem z odpaleniem auta i chcialbym sie miec takiego asa w rekawie jakby co.Z gory dzieki.

#31 OFFLINE   jacekczewa

jacekczewa

    jacekczewa

  • 2630 postów
  • Dołączył: 26-09-2006
  • Skąd: Czestochowa
  • Województwo: dolnośląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 12 sierpień 2007 - 19:39

Podaj rocznik i jaki pilot w kluczyku.

#32 OFFLINE   bober27

bober27
  • 6 postów
  • Dołączył: 11-08-2007
  • Skąd: Goleniów

Napisany 12 sierpień 2007 - 19:52

rok 95 silnik 2.0,a pilot nie jest razem z kluczykiem,czyli jak sie orientowalem to na podczerwien

#33 OFFLINE   Hey

Hey
  • 11 postów
  • Dołączył: 30-05-2007
  • Skąd: Częstochowa

Napisany 12 sierpień 2007 - 22:13

Witam. Podepnę się pod temat.
Mam Omegę z 98' i dwa kluczyki z których jeden nie otwiera mi centralnego, ale mogę nim odpalić auto jak jest otwarte.
Próbowałem wymienić już baterie, zaprogramować - wszystko na nic.
Dręczy mnie to, nie lubię jak jest coś nie tak.
Mogę liczyć na pomoc? :mrgreen:
Hey

#34 OFFLINE   jacekczewa

jacekczewa

    jacekczewa

  • 2630 postów
  • Dołączył: 26-09-2006
  • Skąd: Czestochowa
  • Województwo: dolnośląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 13 sierpień 2007 - 14:23

hey - ty masz immo transponderowe ( czip w kluczyku) i mozesz odpalic auto, problem zapewne jest w samym pilocie - nie zawsze naprawialnym.Ale spróbuj go zaprogramowac do sterowiki w znany ogólnie sposób- dostepny na forum.

#35 OFFLINE   Hey

Hey
  • 11 postów
  • Dołączył: 30-05-2007
  • Skąd: Częstochowa

Napisany 13 sierpień 2007 - 18:25

Próbowałem tak: (zgodnie z wyczytanymi instrukcjami :wink: )
wsiadasz do samochodu
zamykasz drzwi
wkładasz kluczyk do stacyjki
przekręczas zapłon (bez uruchamiania silnika tylko kontroli się palą)
naciskasz i trzymasz przycisk do zamykania samochodu
do czasu aż się zamknie centralny i spowrotem otworzy...

i modłem czekać do woli, nic się nie dzieje.
Czyli pozostaje mi tylko serwisowe programowanie za ładnych parę setek :censored: ?
Hey

#36 OFFLINE   arekkimla

arekkimla
  • 9 postów
  • Dołączył: 17-08-2007
  • Skąd: Żywiec

Napisany 17 sierpień 2007 - 19:08

pilnie prosze o przeslanie mi jak ominac tej ........ imo bo juz nie moge... :bad:

#37 OFFLINE   jacekczewa

jacekczewa

    jacekczewa

  • 2630 postów
  • Dołączył: 26-09-2006
  • Skąd: Czestochowa
  • Województwo: dolnośląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 17 sierpień 2007 - 19:19

arek masz ma poczcie mailowej , ale nie wiem czy masz pilota na podczerwien, nie podałes ale przesyłam. Jesli masz immo transponderowe duza kropka przy stacyjce a nie literka B to nie zadziała. Tylko dobry warsztat elektroniki.

#38 OFFLINE   arekkimla

arekkimla
  • 9 postów
  • Dołączył: 17-08-2007
  • Skąd: Żywiec

Napisany 17 sierpień 2007 - 19:27

mam na podczerwien i 39 pinow w centralce

#39 OFFLINE   jurys

jurys
  • 16 postów
  • Dołączył: 30-10-2007
  • Skąd: szczecin

Napisany 02 listopad 2007 - 15:59

Witam Wszystkich serdecznie. Jestem świeżym posiadaczem omegi B r95 2.5 td i jeszcze bardzo niedoświadczonym omegowiczem. Jestem również pod wrażeniem bardzo sympatycznej atmosfery panującej tutaj na forum. Jezeli mógłbym prosic o radę w jaki sposób mogę odblokować immobilaizer byłbym bardzo wdzięczny. Po prostu zgubiłem jeden jedyny kluczyk do auta i nijak nie mogę go odpalić. Pozdrawiam

#40 OFFLINE   jacekczewa

jacekczewa

    jacekczewa

  • 2630 postów
  • Dołączył: 26-09-2006
  • Skąd: Czestochowa
  • Województwo: dolnośląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 02 listopad 2007 - 16:56

Jurys jakie masz immo w tym aucie ( jaki był kluczyk z pilotem na podczerwien?)
1995 tp rocznik przejsciowy napisz jaki był ten kluczyk i czy masz taka kontrolke ze zlodziejem.