Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Immobilaizer


  • Proszę się zalogować aby odpowiedzieć
587 odpowiedzi na ten temat

#1 OFFLINE   AJs

AJs
  • 132 postów
  • Dołączył: 25-05-2007
  • Skąd: Nowa Sól/Legnica

Napisany 11 lipiec 2007 - 07:07

Witam. Założyłem sobie do Omegi fajny alarm, który ma opcje odpalania pilotem ale jest problem gdyż w kluczyku jest immobilaizer i kiedy niema w stacyjce kluczyka nieodpali :/ można to wywalić? jak to wygląda? i gdzie to jest?



#2 OFFLINE   jacekczewa

jacekczewa

    jacekczewa

  • 2630 postów
  • Dołączył: 26-09-2006
  • Skąd: Czestochowa
  • Województwo: dolnośląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 11 lipiec 2007 - 15:16

Wyjmij czip z kluczyka ( taki prostokatwe wnętrzu kluczyka) i wklej go pod obudową kolumny kierownicy blisko pętli przy stacyjce. Innego wyjscia nie ma, bedziesz mial auto bez fabrycznego immo. Innych sposbów na usuniecie tego typu immo nie ma - przynajmniej domowym sposobem.

#3 OFFLINE   bolesław

bolesław
  • 5 postów
  • Dołączył: 23-07-2007
  • Skąd: szczecin

Napisany 23 lipiec 2007 - 15:01

Panowie prosze o pomoc!
Mam omegę 2.5 td 1994 z orginalnym immobilaizerem . Zamknąłem go wczoraj pilotem w kluczyku a dzisiaj rano syn próbował go otworzyć pilotem lecz się nie udało. Więc otworzył drzwi kluczykiem ale immobilaizer nie pozwala uruchomić auta.Nie odzywa się rozrusznik i pewnie jest odcieta pompa wtryskowa. Jestesmy z trójką dzieci 700 km od domu i nie możemy sie ruszyc z miejsca. Kupiłem nowe baterie do pilota lecz to nic nie dało. Czy można jakoś odblokować pompę wtryskową to wtedy by go pociagnał albo podłączył rozrusznik na krótko. Czy to jest pompa sterowana elektronicznie , czy tylko ma zaworek elektromagnetyczny na ktory można byodac napięcie z rozrusznika. Czekamy cierpliwie na odpowiedż.

bolesław
bolesław

#4 OFFLINE   bolesław

bolesław
  • 5 postów
  • Dołączył: 23-07-2007
  • Skąd: szczecin

Napisany 23 lipiec 2007 - 15:07

oczywiście ma być napięcie z akumulatora a nie z rozrusznika w przedostatnim zdaniu
bolesław
bolesław

#5 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 23 lipiec 2007 - 15:32

oczywiście ma być napięcie z akumulatora a nie z rozrusznika w przedostatnim zdaniu
bolesław


sprobuj najpierw zaprogramowac pilota.
wlacz zaplon, i w ciagu 30 sekund przytrzymaj przycisk do zamykania. zaprogramowanie powinno byc potwierdzone zamknieciem i otwarciem drzwi albo mrugnieciem 3 ktorym lampki w podsufitce. Jesli zaprogramujesz to zamknij i otworz pilotem i powinno odpalic. jesli nie to bedzie trzeba wyciac immo. Napisz priva do kolegi Jacekczewa on ci pomoze




 


#6 OFFLINE   bolesław

bolesław
  • 5 postów
  • Dołączył: 23-07-2007
  • Skąd: szczecin

Napisany 23 lipiec 2007 - 18:58

Próbowałem zaprogramowac pilota ale bez powodzenia. Nie wiem co dalej robić. Na razie jacekczewa nie odpowiada. Immobilaizer jest na podczerwień, tak myślę, bo w podsufitce jest maly globusik.
bolesław

#7 OFFLINE   Piterek

Piterek

    ASB killer

  • 3826 postów
  • Dołączył: 10-05-2006
  • Skąd: Częstochowa
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 23 lipiec 2007 - 19:09

Próbowałem zaprogramowac pilota ale bez powodzenia. Nie wiem co dalej robić. Na razie jacekczewa nie odpowiada. Immobilaizer jest na podczerwień, tak myślę, bo w podsufitce jest maly globusik.


Immobilaizer i pilot to 2 różne rzeczy, nie trzeba korzystać z pilota przy zamykaniu i otwieraniu drzwi. Pluskwa, jest w kluczyku.


"Krytykować może każdy głupiec i wielu z nich to robi"
Winston Churchill


#8 OFFLINE   bolesław

bolesław
  • 5 postów
  • Dołączył: 23-07-2007
  • Skąd: szczecin

Napisany 23 lipiec 2007 - 19:18

Wiem ,że nie trzeba korzystac z pilota przy zamykaniu i otwieraniu drzwi , ale co mam teraz zrobić gdy nie mogę uruchomić auta
bolesław

#9 OFFLINE   jacekczewa

jacekczewa

    jacekczewa

  • 2630 postów
  • Dołączył: 26-09-2006
  • Skąd: Czestochowa
  • Województwo: dolnośląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 23 lipiec 2007 - 20:10

Piterek sorki nie w tym kluczyku. Wiesz o tym ze ten pilot ( podczerwien) otwiera i zamyka zamek a zarazem odblokowuje immo. po otwarciu kluczykiem immo blokuje układy sterowania i autka nie odpalisz do czasu zamkniecia - otwarcia drzwi własnie tym pilocikiem . Bolesław przesłalem ci na skrzynke sposób odblokowania.

#10 OFFLINE   Luqua

Luqua
  • 941 postów
  • Dołączył: 14-10-2006
  • Skąd: Chełm
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 23 lipiec 2007 - 21:02

Wiem ,że nie trzeba korzystac z pilota przy zamykaniu i otwieraniu drzwi , ale co mam teraz zrobić gdy nie mogę uruchomić auta

odlacz na pare chwil akumulator.


 


#11 OFFLINE   patryk kutno

patryk kutno

    oreltgker

  • 72 postów
  • Dołączył: 18-07-2007
  • Skąd: EKU_Kutno

Napisany 24 lipiec 2007 - 07:16

Witam Wszystkich
Piszę na tym forum pierwszy raz. Mam taki sam problem kilka dni temu zgasiłem auto i już nie mogę go uruchomić . Jest to Omega 2,5 v6 automat 1995 rok benzyna.
Sprawdziłem kody w kompie , pokazuje 19 i 144 czyli czujnik wału i brak sygnału z imobilajzera . Zastanawiam się jak odblokować immobilajzer czy ktoś ma jakieś pomysły ?

pozdrawiam

#12 OFFLINE   lord_craven

lord_craven

    Ciem kotka!

  • 5572 postów
  • Dołączył: 30-08-2006
  • Skąd: Giedlarowa
  • Województwo: podkarpackie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 24 lipiec 2007 - 07:21

Zastanawiam się jak odblokować immobilajzer czy ktoś ma jakieś pomysły ?

A przeczytałeś uważnie ten wątek? Chyba jednak nie:

Napisz priva do kolegi Jacekczewa on ci pomoze



#13 OFFLINE   patryk kutno

patryk kutno

    oreltgker

  • 72 postów
  • Dołączył: 18-07-2007
  • Skąd: EKU_Kutno

Napisany 24 lipiec 2007 - 07:25

przeczytalem

#14 OFFLINE   jacekczewa

jacekczewa

    jacekczewa

  • 2630 postów
  • Dołączył: 26-09-2006
  • Skąd: Czestochowa
  • Województwo: dolnośląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 24 lipiec 2007 - 14:47

patryk odpowiedz na skrzynce

#15 OFFLINE   Luqua

Luqua
  • 941 postów
  • Dołączył: 14-10-2006
  • Skąd: Chełm
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 24 lipiec 2007 - 20:16

Proponuje aby kolega jacekczewa napisal tutaj jak to sie robi zeby nie bawic sie z privami i zeby kazdy mogl wiedziec jakie kroki ma podjac w celu odblokowania immo. bedzie to na pewno bardzo przydatna porada, no chyba ze to jakas tajemnica zawodowa :mrgreen: :wink:


 


#16 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 24 lipiec 2007 - 20:53

Proponuje aby kolega jacekczewa napisal tutaj jak to sie robi zeby nie bawic sie z privami i zeby kazdy mogl wiedziec jakie kroki ma podjac w celu odblokowania immo. bedzie to na pewno bardzo przydatna porada, no chyba ze to jakas tajemnica zawodowa :mrgreen: :wink:



Luqua ten temat juz przerabialismy. Wiedza Jacka nam pomaga ale moze i zaszkodzic. Co prawda "fachowy" zlodziej i tak sobie poradzi ale gdyby taki opis trafil w rece gowniarz mogle by im to pomoc z "zdobywaniu doswiadczenia" wiec IMO takie rzeczy nie powinny byc dostepne dla wszystkich




 


#17 OFFLINE   bolesław

bolesław
  • 5 postów
  • Dołączył: 23-07-2007
  • Skąd: szczecin

Napisany 24 lipiec 2007 - 21:03

Zrobiłem tak jak napisał jacekczewa i Omega odpaliła. Wielkie dzięki. Podziekowania również dla beasta ,że skierował mnie do takiego fachowca.
Pozdrawiam
bolesław

#18 OFFLINE   jacekczewa

jacekczewa

    jacekczewa

  • 2630 postów
  • Dołączył: 26-09-2006
  • Skąd: Czestochowa
  • Województwo: dolnośląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 24 lipiec 2007 - 21:08

Jak zwykle ciesze sie ze kolejna omesia o\powróciła na nasze drogi , mozna nia jezdzic i cieszyc sie. Bolesław dzieki za pochwaly ale bez przesady to tylko kabelkologia i lata praktyki :wink:

#19 OFFLINE   beast

beast

    Vauxhall Killer

  • 18304 postów
  • Dołączył: 04-08-2006
  • Skąd: Kwidzyn
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: silnik po tuningu

Napisany 24 lipiec 2007 - 21:10

Zrobiłem tak jak napisał jacekczewa i Omega odpaliła. Wielkie dzięki. Podziekowania również dla beasta ,że skierował mnie do takiego fachowca.
Pozdrawiam


Cieszymy sie ze udalo sie pomoc i mamy nadzieje ze bedziesz zagladal do nas na forum :)




 


#20 OFFLINE   alien

alien
  • 1 postów
  • Dołączył: 30-07-2007
  • Skąd: 124

Napisany 30 lipiec 2007 - 10:55

WITAM

USZKODZIł MI SIę KLUCZYK Z IMMOBILAZERA NAJLEPSZą METOSOM JEST ROZłąCZENIE CAłEGO IMMOBILAZERA

PROSZę O UDZIELENIE MI JAKIś WSKAZUWEK LUB JAKIEGOś SHEMACIKU
dd