Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Wymiana tulei belki tylnej


  • Proszę się zalogować aby odpowiedzieć
102 odpowiedzi na ten temat

#21 OFFLINE   kocyk

kocyk

    watching you

  • 9158 postów
  • Dołączył: 01-03-2009
  • Skąd: SZ (Zabrze)
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 21 wrzesień 2011 - 16:15

I jak w koncu z tym kierunkiem montazu jest?


zamontuj tak jak obecnie masz zamontowane i będzie dobrze , na pewno masz jeszcze fabrykę

   post-6508-0-52963300-1485200684.jpgUrbino 18
 

Powszechnie wiadomo że coś jest niemożliwe do zrobienia, aż przyjdzie ktoś kto nie wie że to jest niemożliwe i to zrobi
Nie pij za kierownicą, stukniesz kogoś w zderzak i sobie rozlejesz. :p


#22 OFFLINE   yatta

yatta
  • 252 postów
  • Dołączył: 18-07-2007
  • Skąd: Koszalin

Napisany 21 wrzesień 2011 - 18:46

no z pewnoscia fabryka, jedna juz siadla :)

#23 OFFLINE   svchost

svchost

    svchost

  • 4 postów
  • Dołączył: 24-10-2010
  • Skąd: gizycko

Napisany 21 wrzesień 2011 - 21:46

bujanie auta w zakrętach, tył pływa


Mi tez po wymianie 4 tulei z przodu i z tyłu. Przód mija się z tyłem...?wtf?

#24 OFFLINE   Wicurek

Wicurek

    jeszcze tu bywam czasem

  • 338 postów
  • Dołączył: 07-11-2009
  • Skąd: Brzesko
  • Województwo: małopolskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 22 wrzesień 2011 - 17:17

Mi tez po wymianie 4 tulei z przodu i z tyłu. Przód mija się z tyłem...?wtf?


kolego jakie tuleje wymieniłeś? z przodu chodzi ci w wahaczach ? coś pewnie źle skręcone albo geometria źle zrobiona. a jak znam życie to skręcone na podnośniku ;)

#25 OFFLINE   Wegierek

Wegierek
  • 114 postów
  • Dołączył: 26-06-2011
  • Skąd: Warszawa

Napisany 22 wrzesień 2011 - 19:55

Najwięcej pracy jest z ich wyciągnięciem z wahacza - ja użyłem łapki do gwoździ :D Później też miałem problem z wciśnięciem w swoje miejsce. Wszystko przesmarowałem a i tak musiałem się nieźle namęczyć :masakra: Chociaż jeszcze nikt mi nie potwierdził czy dobrze je założyłem..?

#26 OFFLINE   yatta

yatta
  • 252 postów
  • Dołączył: 18-07-2007
  • Skąd: Koszalin

Napisany 25 wrzesień 2011 - 13:24

Wlasnie skonczylem wymiane tulei.
1 tuleja - 4.5 godziny.
2 tuleja - 30 minut.
Proponuje nie sugerowac sie porada dotyczaca wymiany tulei, a zwlaszcza latwoscia wyjecia i osadzenia nowej. W aucie ktore ma 10 lat i wiecej nie zalecam podchodzic bez palnika i dobrego sciagacza.
Opracowalem dobry sposob wymiany tego. Jak ktos sobie zyczy, moge zrobic opis, niestety bez zdjec samego montazu, ale za to z zdjeciami narzedzi.

#27 OFFLINE   Soseq

Soseq

    Black is beautiful :)

  • 3425 postów
  • Dołączył: 15-01-2007
  • Skąd: Katowice / Lędziny
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 25 wrzesień 2011 - 15:34

Proponuje nie sugerowac sie porada dotyczaca wymiany tulei, a zwlaszcza latwoscia wyjecia i osadzenia nowej. W aucie ktore ma 10 lat i wiecej nie zalecam podchodzic bez palnika i dobrego sciagacza.

co Ty opowiadasz, jaki palnik, wystarczy przecinak i młotek ewentualnie dobry śrubokręt i trochę siły i da się tuleje wyciągnąć, a w prasować idzie ją za pomocą lewarka żadnych trudności

Byłem na:
III Zlot - Lidzbark Warmiński 2007, IV Zlot Kobyla-Góra 2007, V Zlot - Ślesin 2008, VII Zlot - Bocheniec 2009, VIII Zlot - Wawrzkowizna 2009, IX Zlot - Czaplinek 2010, X Zlot Ślesin 2010, XI Zlot - Żagań 2011, XII Zlot - Toruń 2011, XIII Zlot - Ślesin 2012, XIV Zlot Skwierzyna 2012, XV Zlot - Zakrzewo 2013, XVI Zlot - Częstochowa 2013

II Miejsce Car-Audio V Zlot Ślesin, I Miejsce Car-Audio VII Zlot Bocheniec, I Miejsce Car-Audio VIII Zlot Wawrzkowizna, II Miejsce Car-Audio X Zlot Ślesin, I Miejsce Car-Audio XI Zlot Żagań, II Miejsce Car-Audio XII Zlot Toruń, I Miejsce Car-Audio XIII Zlot Ślesin


#28 OFFLINE   yatta

yatta
  • 252 postów
  • Dołączył: 18-07-2007
  • Skąd: Koszalin

Napisany 25 wrzesień 2011 - 17:08

No to sorry, u mnie ni huhu. Nic nie pomagalo. 4 roznej grubosci lomy, mloty i nic. Wprasowanie tuleji lewarkiem nie szlo - podnosilem cale auto a tuleja stala. Przy sciaganiu pomoglo dopiero wypalenie gumy - tej zewnetrznej na tulei metalowej. A wprasowanie za pomoca dobrego sciagacza do lozysk.

A tak opracowalem sobie metode ktora nie wymaga praktycznie zadnej sily przy wyprasowywaniu tulei - wychodzi jak zloto, bez przecinaka i mlota:) Wprasowanie to samo.

#29 OFFLINE   toptom

toptom
  • 1518 postów
  • Dołączył: 12-10-2010
  • Skąd: Edynburg
  • Województwo: dolnośląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 25 wrzesień 2011 - 21:29

Ja przed rozpoczeciem prac nowe tuleje wlozylem do zamrazarki. Jak je montowalem to weszly bez problemu samym lewarkiem. A stare wyjalem lomem i srubokretem plaskim bez problemu.

#30 OFFLINE   __Robert__

__Robert__
  • 2331 postów
  • Dołączył: 20-11-2006
  • Skąd: Szczecin
  • Województwo: zachodniopomorskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 25 wrzesień 2011 - 21:35

Ja tez je wyciągnąłem łyzką bez problemu, a wcisnąłem lewarkiem.

#31 OFFLINE   Wegierek

Wegierek
  • 114 postów
  • Dołączył: 26-06-2011
  • Skąd: Warszawa

Napisany 26 wrzesień 2011 - 06:52

U mnie też poszło bez większych problemów:) Ale w sobotę wszedłem znowu pod auto (wymieniałem płyn chłodzący) i jedna tuleja tak jakby wyszła ok 1cm z gniazda wahacza:o
Czy coś źle zrobiłem, że tak się stało? Będę musiał jeszcze raz pewnie się za to zabrać ..

#32 OFFLINE   yatta

yatta
  • 252 postów
  • Dołączył: 18-07-2007
  • Skąd: Koszalin

Napisany 26 wrzesień 2011 - 07:50

to mieliscie kupe szczescia jak widze:) u mnie byla walka. A - robilem bez kanalu.

#33 OFFLINE   Soseq

Soseq

    Black is beautiful :)

  • 3425 postów
  • Dołączył: 15-01-2007
  • Skąd: Katowice / Lędziny
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 26 wrzesień 2011 - 09:33

Czy coś źle zrobiłem, że tak się stało? Będę musiał jeszcze raz pewnie się za to zabrać ..

za słabo wprasowałeś, i co za tym idzie nie dokręciłeś śruby do końca

Byłem na:
III Zlot - Lidzbark Warmiński 2007, IV Zlot Kobyla-Góra 2007, V Zlot - Ślesin 2008, VII Zlot - Bocheniec 2009, VIII Zlot - Wawrzkowizna 2009, IX Zlot - Czaplinek 2010, X Zlot Ślesin 2010, XI Zlot - Żagań 2011, XII Zlot - Toruń 2011, XIII Zlot - Ślesin 2012, XIV Zlot Skwierzyna 2012, XV Zlot - Zakrzewo 2013, XVI Zlot - Częstochowa 2013

II Miejsce Car-Audio V Zlot Ślesin, I Miejsce Car-Audio VII Zlot Bocheniec, I Miejsce Car-Audio VIII Zlot Wawrzkowizna, II Miejsce Car-Audio X Zlot Ślesin, I Miejsce Car-Audio XI Zlot Żagań, II Miejsce Car-Audio XII Zlot Toruń, I Miejsce Car-Audio XIII Zlot Ślesin


#34 OFFLINE   Flash

Flash
  • 71 postów
  • Dołączył: 19-07-2008
  • Skąd: Radlin

Napisany 26 wrzesień 2011 - 14:35

to mieliscie kupe szczescia jak widze:) u mnie byla walka. A - robilem bez kanalu.


U siebie jak zmieniłem to też nie było łatwo i podobnie jak kolega z pierwszą walczyłem chyba z 3 godz a druga to z 30 min. U mnie jednak obeszło się bez palnika :).
Podobnie z wprasowaniem nowych tulei - podnosiło całe auto a tuleja nie chciała wejść.

#35 OFFLINE   Wegierek

Wegierek
  • 114 postów
  • Dołączył: 26-06-2011
  • Skąd: Warszawa

Napisany 26 wrzesień 2011 - 17:57

za słabo wprasowałeś, i co za tym idzie nie dokręciłeś śruby do końca

Sprawdzę to w weekend. A jeszcze powiedzcie jak jest z tą kierunkowością?

#36 OFFLINE   Soseq

Soseq

    Black is beautiful :)

  • 3425 postów
  • Dołączył: 15-01-2007
  • Skąd: Katowice / Lędziny
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 26 wrzesień 2011 - 18:06

trochę kiepskie zdjęcie ale widać jak mają być wprasowane

Byłem na:
III Zlot - Lidzbark Warmiński 2007, IV Zlot Kobyla-Góra 2007, V Zlot - Ślesin 2008, VII Zlot - Bocheniec 2009, VIII Zlot - Wawrzkowizna 2009, IX Zlot - Czaplinek 2010, X Zlot Ślesin 2010, XI Zlot - Żagań 2011, XII Zlot - Toruń 2011, XIII Zlot - Ślesin 2012, XIV Zlot Skwierzyna 2012, XV Zlot - Zakrzewo 2013, XVI Zlot - Częstochowa 2013

II Miejsce Car-Audio V Zlot Ślesin, I Miejsce Car-Audio VII Zlot Bocheniec, I Miejsce Car-Audio VIII Zlot Wawrzkowizna, II Miejsce Car-Audio X Zlot Ślesin, I Miejsce Car-Audio XI Zlot Żagań, II Miejsce Car-Audio XII Zlot Toruń, I Miejsce Car-Audio XIII Zlot Ślesin


#37 OFFLINE   sztomber

sztomber
  • 21 postów
  • Dołączył: 11-05-2008
  • Skąd: Olsztyn

Napisany 26 wrzesień 2011 - 19:24

Może te się przydadzą.

Dodany obrazek

Dodany obrazek

Dodany obrazek
Lepszy cellulit w garści, niż silikon w telewizorze ...

#38 OFFLINE   aparat

aparat

    Zbanowany

  • 274 postów
  • Dołączył: 06-10-2010

Napisany 26 wrzesień 2011 - 20:28

to ja zapytam o te wieszaki z drugiej strony "wózka".jeden mam do wymiany.od nadwozia odkręcić to chyba nie będzie problem,tylko jak to jest mocowane do "wózka" -mostu?

#39 OFFLINE   Snapo

Snapo
  • 58 postów
  • Dołączył: 24-04-2009
  • Skąd: Głowno/k.ŁDZ

Napisany 12 sierpień 2012 - 22:21

Panowie
Czy na pewno tuleje belki z omegi A będą pasowały do omegi B??
Proszę o szybką odp.
Pozdro

#40 OFFLINE   Tuptus

Tuptus

    Tomek

  • 1341 postów
  • Dołączył: 12-08-2008
  • Skąd: Poznań
  • Województwo: wielkopolskie
  • Auto: Omega B FL
  • Silnik: 2.2 16v Z22XE

Napisany 13 sierpień 2012 - 06:20

Pytałem w sklepie - sprzedawca twierdził że są inne wymiary.... i kupiłem od B