Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Wymiana tulei belki tylnej


  • Proszę się zalogować aby odpowiedzieć
102 odpowiedzi na ten temat

#1 OFFLINE   __Robert__

__Robert__
  • 2331 postów
  • Dołączył: 20-11-2006
  • Skąd: Szczecin
  • Województwo: zachodniopomorskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 16 sierpień 2011 - 19:57

Czołem
Panowie na dniach będę wymieniał te tuleje, powiedzcie mi jak jest z kierunkiem, są takie dwa jakby puste miejsca a reszta to guma, jak je włożyć w belkę?

#2 OFFLINE   kocyk

kocyk

    watching you

  • 9148 postów
  • Dołączył: 01-03-2009
  • Skąd: SZ (Zabrze)
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 16 sierpień 2011 - 20:30

chyba idzie wzdłuż osi pojazdu tak jak na fotce zaznaczyłem

[ATTACH]14241[/ATTACH]

ale dobrze jakby ktoś potwierdził , bo na 100 procent to nie pamiętam

   post-6508-0-52963300-1485200684.jpgUrbino 18
 

Powszechnie wiadomo że coś jest niemożliwe do zrobienia, aż przyjdzie ktoś kto nie wie że to jest niemożliwe i to zrobi
Nie pij za kierownicą, stukniesz kogoś w zderzak i sobie rozlejesz. :p


#3 OFFLINE   piniu78

piniu78

    ja sem podziemny tirak

  • 1237 postów
  • Dołączył: 09-11-2008
  • Skąd: Szczecin-Jonkoping-Vasteras- Sweden
  • Województwo: zachodniopomorskie
  • Auto: Omega B
  • Silnik: 3.2 V6 Y32SE

Napisany 16 sierpień 2011 - 20:55

ja tez jestem ciekawy, bo zmieniałem w weekend i wsadzilem je byle jak aby weszły:dziura:

ps.
Robert czy Tobie zawsze psuje się omega zaraz po mojej??;)
bo coś te naprawy i posty zbiegają sie za bardzo w czasie:p

i pewnie wroce i bede znowu w kanale siedzał z tymi tulejami jak się okarze że mają kierunek:masakra:

#4 OFFLINE   seta81

seta81
  • 414 postów
  • Dołączył: 25-08-2010
  • Skąd: Pabianice/Bournemouth UK

Napisany 16 sierpień 2011 - 22:16

chyba idzie wzdłuż osi pojazdu tak jak na fotce zaznaczyłem

[ATTACH]14241[/ATTACH]

ale dobrze jakby ktoś potwierdził , bo na 100 procent to nie pamiętam

potwierdzam,
jak wymieniałem to oryginały były właśnie tak osadzone

#5 OFFLINE   __Robert__

__Robert__
  • 2331 postów
  • Dołączył: 20-11-2006
  • Skąd: Szczecin
  • Województwo: zachodniopomorskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 16 sierpień 2011 - 22:27


Robert czy Tobie zawsze psuje się omega zaraz po mojej??;)
bo coś te naprawy i posty zbiegają sie za bardzo w czasie:p


Oby w końcu przestała Ci się psuć, może moja wtedy też da mi odpocząć :D

Ja założę tak jak jest z tej aukcji, pewnie siedzą w tej belce od nowości.
http://moto.allegro....1766318122.html

#6 OFFLINE   Wicurek

Wicurek

    jeszcze tu bywam czasem

  • 338 postów
  • Dołączył: 07-11-2009
  • Skąd: Brzesko
  • Województwo: małopolskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 17 sierpień 2011 - 15:37

a nie lepiej Wam założyć z omegi A pełne te tuleje ? i po problemie ;)

#7 OFFLINE   __Robert__

__Robert__
  • 2331 postów
  • Dołączył: 20-11-2006
  • Skąd: Szczecin
  • Województwo: zachodniopomorskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 17 sierpień 2011 - 15:54

A one rozmiarowo sa takie same??

#8 OFFLINE   cyp3k

cyp3k

    OLEJ NAPĘDOWY - NA PW !!

  • 518 postów
  • Dołączył: 13-08-2009
  • Skąd: Allover :)

Napisany 17 sierpień 2011 - 18:02

A one rozmiarowo sa takie same??


Te z A są chyba większe o ile się nie mylę... na pewno nie są takie same...

#9 OFFLINE   toptom

toptom
  • 1518 postów
  • Dołączył: 12-10-2010
  • Skąd: Edynburg
  • Województwo: dolnośląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 17 sierpień 2011 - 18:08

Te z A są chyba większe o ile się nie mylę... na pewno nie są takie same...


Pozwolilem pozyczyc zdjecie z OOF. Po lewej omega B po prawej omega A:
Dodany obrazek

#10 OFFLINE   Wicurek

Wicurek

    jeszcze tu bywam czasem

  • 338 postów
  • Dołączył: 07-11-2009
  • Skąd: Brzesko
  • Województwo: małopolskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 17 sierpień 2011 - 18:18

są idętyczne tylko z omegi A są pełne co za tym idzie są twardsze. :-)

#11 OFFLINE   cyp3k

cyp3k

    OLEJ NAPĘDOWY - NA PW !!

  • 518 postów
  • Dołączył: 13-08-2009
  • Skąd: Allover :)

Napisany 17 sierpień 2011 - 19:57

są idętyczne tylko z omegi A są pełne co za tym idzie są twardsze. :-)


Ale średnice mają chyba inne, bo na Allegro czasami jak podają to są zupełnie inne. Ale jeśli pasują, a co za tym idzie, od Omegi A są tańsze to ja poproszę ! :D

#12 OFFLINE   Wicurek

Wicurek

    jeszcze tu bywam czasem

  • 338 postów
  • Dołączył: 07-11-2009
  • Skąd: Brzesko
  • Województwo: małopolskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 18 sierpień 2011 - 06:34

Ale średnice mają chyba inne, bo na Allegro czasami jak podają to są zupełnie inne. Ale jeśli pasują, a co za tym idzie, od Omegi A są tańsze to ja poproszę ! :D


ja u siebie wymieniłem i są identyczne nawet porównywałem z oryginalnymi i jest to samo tylko że w A są pełne a nie jak w B z tymi "wycięciami"

#13 OFFLINE   cyp3k

cyp3k

    OLEJ NAPĘDOWY - NA PW !!

  • 518 postów
  • Dołączył: 13-08-2009
  • Skąd: Allover :)

Napisany 18 sierpień 2011 - 09:41

ja u siebie wymieniłem i są identyczne nawet porównywałem z oryginalnymi i jest to samo tylko że w A są pełne a nie jak w B z tymi "wycięciami"


Kurde, no to rewelacja ! :)) Opony nie piszczą ? Nic tam się nie poprzestawiało na pewno ?

#14 OFFLINE   Wicurek

Wicurek

    jeszcze tu bywam czasem

  • 338 postów
  • Dołączył: 07-11-2009
  • Skąd: Brzesko
  • Województwo: małopolskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 18 sierpień 2011 - 10:30

nic jest tak jak było wcześniej po za tym że mam lekkie wrażenie jak by omega mniej się bujała w zakrętach no ale wcześniejszych to już prawie nie było :) i jak założyłem te to jest elegancko :)

#15 OFFLINE   Tomek23

Tomek23
  • 379 postów
  • Dołączył: 03-10-2008
  • Skąd: Olsztyn
  • Województwo: warmińsko-mazurskie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 18 sierpień 2011 - 17:49

Jakie są objawy zużycia tych tuleji?
tomek14829

#16 OFFLINE   czeladnik

czeladnik

    Drewniane samochody?

  • 1726 postów
  • Dołączył: 31-12-2008
  • Skąd: Zielonka
  • Województwo: mazowieckie
  • Auto: Omega B FL
  • Silnik: 2.5 DTI 24V Y25DT

Napisany 18 sierpień 2011 - 17:55

Jakie są objawy zużycia tych tuleji?


Np. stukanie w podłogę.

Obecność korozji w Omedze, zadaje kłam powszechnej opinii, iż Opel robi gówniane samochody. A one z żelaza są zrobione, to rdzewieją :p


#17 OFFLINE   Wicurek

Wicurek

    jeszcze tu bywam czasem

  • 338 postów
  • Dołączył: 07-11-2009
  • Skąd: Brzesko
  • Województwo: małopolskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 18 sierpień 2011 - 19:35

bujanie auta w zakrętach, tył pływa

#18 OFFLINE   yatta

yatta
  • 252 postów
  • Dołączył: 18-07-2007
  • Skąd: Koszalin

Napisany 21 wrzesień 2011 - 14:50

jakie polecacie kupic? febi, moog, lemforder?
I jak w koncu z tym kierunkiem montazu jest?

#19 OFFLINE   kczech

kczech
  • 3552 postów
  • Dołączył: 05-12-2006
  • Skąd: Przeworsk
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 21 wrzesień 2011 - 15:05

lemforder
CZĘŚCI AKCESORIA WARSZTAT - www.somad.pl
[B]

#20 OFFLINE   Wegierek

Wegierek
  • 114 postów
  • Dołączył: 26-06-2011
  • Skąd: Warszawa

Napisany 21 wrzesień 2011 - 15:35

Ja założyłem lemfordera i zauważyłem już różnicę w jeździe po koleinach ;) Tylko sam wymieniałem i nie wiedziałem, że są kierunkowe?