Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Zacinająca się stacyjka!!!!!


  • Proszę się zalogować aby odpowiedzieć
135 odpowiedzi na ten temat

#121 OFFLINE   misiek0889

misiek0889
  • 189 postów
  • Dołączył: 23-09-2010
  • Skąd: Kwidzyn

Napisany 07 październik 2011 - 18:10

Szukajcie az znajdziecie ;] Temat wiele razy wałkowany na forum !
Prosze!! http://forum.omegakl...ead.php?t=12549 :masakra:

#122 OFFLINE   robertus

robertus
  • 379 postów
  • Dołączył: 19-01-2009
  • Skąd: Jelcz-Laskowice

Napisany 08 październik 2011 - 12:58

Do czyszczenia olej silnikowy. Przepłukałem olejem i pomogło. Wyleciało masę syfu. Po czyszzceniu pozostaje w środku i smaruje mechanizmy.
Dodatkowo proponuję dorobić kluczyk, sam grot. Mój oryginalny kluczyk już czasem się zacina a dorobiony (nie wytarty) chodzi idealnie.

#123 OFFLINE   lajt87

lajt87
  • 18 postów
  • Dołączył: 12-04-2010

Napisany 08 październik 2011 - 17:25

Dobra rozwiercałem , bębenek po części wyszedł została jego grubsza końcówka w środku i dalej nie mogę wyjąć tej otoczki tego bębenka , osłonki tej całej , dalej jest zablokowana . Ale puściła blokada kierownicy

#124 OFFLINE   siuAda

siuAda

    don't worry be happy

  • 4786 postów
  • Dołączył: 17-10-2008
  • Skąd: Królewskie Stołeczne Miasto Kraków
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 3.2 V6 Z32SE

Napisany 08 październik 2011 - 17:32

Spróbuj przekręcić i odblokować skorzystaj z porady link w poście #121

#125 OFFLINE   vertix

vertix
  • 812 postów
  • Dołączył: 11-12-2010
  • Skąd: Pyrzyce
  • Województwo: zachodniopomorskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 08 październik 2011 - 18:04

dalej nie mogę wyjąć tej otoczki tego bębenka


Skoro wnętrze wyszło i od środka nie da się ruszyć zatrzasku , to tak jak jest opisane w poradzie - w otworek obudowy przy kierownicy wcisnąć drucik (pod kątem prostym) i wtedy się lekko wysunie. Aleś se chłopie narobił bałaganu :shock:

#126 OFFLINE   Jacek_JI

Jacek_JI

    ;p

  • 41 postów
  • Dołączył: 16-12-2007
  • Skąd: Reszów

Napisany 09 październik 2011 - 15:31

Szukajcie az znajdziecie ;] Temat wiele razy wałkowany na forum !
Prosze!! http://forum.omegakl...ead.php?t=12549 :masakra:


To jest to :tank: więcej takich użytkowników ;)

#127 OFFLINE   Peres1992

Peres1992
  • 36 postów
  • Dołączył: 16-11-2010
  • Skąd: Gdynia

Napisany 17 październik 2011 - 19:44

u mnie po wymianie stacyjki wiele się nie zmienilo (stara pękła juz od zacinania się)

mysle ze te wszystkie stacyjki robione są na jedno kopyto i wiekszosc bedzie się zacinac...
Pozdrawiam

#128 OFFLINE   maciejrutkowski

maciejrutkowski
  • 63 postów
  • Dołączył: 08-12-2009
  • Województwo: kujawsko-pomorskie
  • Auto: Omega B FL
  • Silnik: 2.2 DTI 16v Y22DTH

Napisany 25 październik 2011 - 08:59

Ja mam troszke inny problem z zacinającą się stacyjką. Podczas wyjmowania kluczyka w stacyjce powinno się cos rozłączać. Nie bardzo wiem co, ale radio wyłacza się nie po przekręceniu kluczyka w poz. 0 tylko własnie po wyjęciu kluczyka. U mnie często jest tak, że jak wyjmę kluczyk to radio gra nadal, muszę wtedy ponownie włożyć kluczyk i nim poruszać. Dopiero wtedy po wyjęciu wyłącza sie radio. Może wie ktoś co z tym zrobić.

#129 OFFLINE   siuAda

siuAda

    don't worry be happy

  • 4786 postów
  • Dołączył: 17-10-2008
  • Skąd: Królewskie Stołeczne Miasto Kraków
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 3.2 V6 Z32SE

Napisany 25 październik 2011 - 09:36

Prawie na pewno kostka stacyjki do wymiany. Można próbować naprawiać, ale może nie być spodziewanego rezultatu, nowa kostka nie jest taka droga.

#130 OFFLINE   misiek0889

misiek0889
  • 189 postów
  • Dołączył: 23-09-2010
  • Skąd: Kwidzyn

Napisany 25 październik 2011 - 10:06

U mnie często jest tak, że jak wyjmę kluczyk to radio gra nadal, muszę wtedy ponownie włożyć kluczyk i nim poruszać.

Kostka jest do wymiany, prawdopodobnie styki sa juz po wypalane albo zasniedziale i dlatego tak sie dzieje ; ) Zawsze mozesz tez w kostce przelozyc kabel plusowy od radia zeby byl po stacyjce albo przed stacyjka jezeli to tobie przeszkadza :) Ale Ja bym nie czekal z wymiana, bo moze byc taki dzien ze calkiem kostka sie rozsypie i Auta nie odpalisz.

#131 OFFLINE   basti35

basti35
  • 41 postów
  • Dołączył: 07-08-2011
  • Skąd: Zabrze
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 26 październik 2011 - 12:52

witam moj szwagier mial podobny problem w lagunie zacinala mu sie stacyjka zabralem wd40 i psiklem teraz chodzi oki potrzeba nasmarowac od czasu ta stacyjke zeby sie nie zatarla

#132 OFFLINE   vertix

vertix
  • 812 postów
  • Dołączył: 11-12-2010
  • Skąd: Pyrzyce
  • Województwo: zachodniopomorskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 28 październik 2011 - 23:17

radio wyłacza się nie po przekręceniu kluczyka w poz. 0


Czasem może nie wyskakiwać wkład . Wystarczy wtedy nacisnąć kciukiem wkład ( zamiast mieszać kluczykiem) i powinien wyskoczyć.

zacinala mu sie stacyjka zabralem wd40 i psiklem teraz chodzi oki potrzeba nasmarowac od czasu


wd 40 wypłukuje smar ze stacyjki . Lepiej użyć silikonu w spreyu ( 10-15 zł), radzą też smar grafitowy ( o ile dobrze pamiętam)

#133 OFFLINE   Nawalony Zając

Nawalony Zając
  • 3237 postów
  • Dołączył: 01-03-2008
  • Skąd: Częstochowa
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 28 październik 2011 - 23:20

potrzeba nasmarowac od czasu ta stacyjke zeby sie nie zatarla

Zwłaszcza po WD-40

#134 OFFLINE   kens

kens
  • 175 postów
  • Dołączył: 11-11-2009
  • Skąd: Dąbrowa Górnicza/Katowice

Napisany 29 październik 2011 - 17:54

Zablokowana kiera i kluczyk ani drgnie... Po przeczytaniu wychodzi na to że trzeba rozwiercić, albo ją na chama przekręcić. Ale czy wtedy blokada kierownicy puści????? To mnie najbardziej zastanawia. Bo w tym momencie to nawet plastików nie poodkręcam bo kiery sie nie da ruszyć. Jak już się uda wyrwać tą wkładkę czy kupno nowej wkładki i dostosowanie jej do mojego kluczyka załatwi sprawę?? Tak żeby było oczywiste wszystko...

#135 OFFLINE   vertix

vertix
  • 812 postów
  • Dołączył: 11-12-2010
  • Skąd: Pyrzyce
  • Województwo: zachodniopomorskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 30 październik 2011 - 15:56

wychodzi na to że trzeba rozwiercić,


Spróbuj psiknąć wd-40 i pomęcz ją jeszcze troszkę . Ja próbowałem 2 dni , po ok 2-3 godziny , ale warto było. Naprzemian pukałem w stacyjkę , wkładałem kluczyk i próbowałem przekręcić . Jak się odblokuje nie wyciągaj kluczyka , bo znowu będzie lipa . Gdyby przyszło Ci jednak rozwiercić , to blokadę podniesiesz śrubokrętem , tak jak tu ładnie jest opisane http://forum.omegakl...ead.php?t=12549
Ja kupowałem wkładkę topran . Rewelacja to nie jest , ale wystarczy przełożyć "pchełki" od immobilisera do nowego kluczyka i działa. Do drzwi mam stary kluczyk

#136 OFFLINE   kens

kens
  • 175 postów
  • Dołączył: 11-11-2009
  • Skąd: Dąbrowa Górnicza/Katowice

Napisany 30 październik 2011 - 17:13

Zrobione. nie chciała drgnąć próbowałem czyścić smarowac itp... Puknąłem młotkiem we wkładkę i się rozpadła wytargałem 3 zapadki włożyłem kluczyk i poszła, potem wymieniłem i po problemie:)