Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Przycisk regulacji fotela


  • Proszę się zalogować aby odpowiedzieć
18 odpowiedzi na ten temat

#1 OFFLINE   magnetic

magnetic
  • 42 postów
  • Dołączył: 20-06-2010
  • Skąd: nju jork
  • Województwo: dolnośląskie
  • Auto: Nie mam Omegi
  • Silnik: 1.8 18NV gaźnik

Napisany 07 maj 2011 - 13:42

Witam, mam w omci z boku fotela(kierowcy) na tym plastikowym guzik. Jak go wcisne slychac takie pykniecie ale nic sie nie dzieje. Podejrzewam ze to cos od regulacji fotela ??:pokoj:

#2 OFFLINE   siuAda

siuAda

    don't worry be happy

  • 4781 postów
  • Dołączył: 17-10-2008
  • Skąd: Królewskie Stołeczne Miasto Kraków
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 3.2 V6 Z32SE

Napisany 07 maj 2011 - 13:46

Podejrzewam ze to cos od regulacji fotela

Dobrze podejrzewasz.

Jak go wcisne slychac takie pykniecie ale nic sie nie dzieje.

To trzeba naprawić.

#3 OFFLINE   magnetic

magnetic
  • 42 postów
  • Dołączył: 20-06-2010
  • Skąd: nju jork
  • Województwo: dolnośląskie
  • Auto: Nie mam Omegi
  • Silnik: 1.8 18NV gaźnik

Napisany 07 maj 2011 - 13:47

Dzięki za radę:D to regulacja góra dół tak? Jakaś wskazówka jak się do tego zabrać?

#4 OFFLINE   siuAda

siuAda

    don't worry be happy

  • 4781 postów
  • Dołączył: 17-10-2008
  • Skąd: Królewskie Stołeczne Miasto Kraków
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 3.2 V6 Z32SE

Napisany 07 maj 2011 - 13:51

regulacja góra dół tak?

Tak. Najłatwiej to wymontować fotel (wtedy dobrze widać) spróbować ręcznie poruszać wałkiem, może ruszy. Mogło coś zablokować silnik ewentualnie jest spalony.

#5 OFFLINE   magnetic

magnetic
  • 42 postów
  • Dołączył: 20-06-2010
  • Skąd: nju jork
  • Województwo: dolnośląskie
  • Auto: Nie mam Omegi
  • Silnik: 1.8 18NV gaźnik

Napisany 07 maj 2011 - 13:58

A jak wymontować fotel? Bo nigdzie nie moge zadnego faq znalezc

#6 OFFLINE   lapa

lapa
  • 239 postów
  • Dołączył: 22-06-2010
  • Skąd: Białystok

Napisany 07 maj 2011 - 14:50

tak mi przyszło do głowy,może głupota ale może nie:ten przycisk jest dwupozycyjny góra-dół,a wygląda jakby nie był bo ma takie zaokrąglenie na palec.może zmylić kogoś kto pierwszy raz do tego podchodzi i tam wciskając,kiedy fotel jest w skrajnej pozycji,slyszy tylko tyknięcie i nic sie nie dzieje.próbowałeś wciskać go z drugiej strony?sam tak miałem dopóki nie zorientowałem się że działa w dwie strony.

#7 OFFLINE   magnetic

magnetic
  • 42 postów
  • Dołączył: 20-06-2010
  • Skąd: nju jork
  • Województwo: dolnośląskie
  • Auto: Nie mam Omegi
  • Silnik: 1.8 18NV gaźnik

Napisany 07 maj 2011 - 14:59

Probowalem jak wciskam go z drugiej strony to nic nie tyka

#8 OFFLINE   lapa

lapa
  • 239 postów
  • Dołączył: 22-06-2010
  • Skąd: Białystok

Napisany 07 maj 2011 - 15:31

w takim razie,tak jak kolega juz pisał,musisz obejrzeć mechanizm.
demontaż fotela to prosta sprawa:odkręcasz o ile dobrze pamiętam 4 czy 6 śrub od podłogi,tych które trzymają prowadnice przy podłodze i masz fotel wyjęty.

#9 OFFLINE   siuAda

siuAda

    don't worry be happy

  • 4781 postów
  • Dołączył: 17-10-2008
  • Skąd: Królewskie Stołeczne Miasto Kraków
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 3.2 V6 Z32SE

Napisany 07 maj 2011 - 15:47

jak wciskam go z drugiej strony to nic nie tyka

Może przycisk jest zepsuty?? Fotel masz w jednym ze skrajnych położeń?

#10 OFFLINE   magnetic

magnetic
  • 42 postów
  • Dołączył: 20-06-2010
  • Skąd: nju jork
  • Województwo: dolnośląskie
  • Auto: Nie mam Omegi
  • Silnik: 1.8 18NV gaźnik

Napisany 07 maj 2011 - 18:09

Może przycisk jest zepsuty??


Ciezko powiedziec tak juz jest odkad kupilem a powinien pykać na obu koncach?

Fotel masz w jednym ze skrajnych położeń?


Tez ciezko powiedziec, jest dosyc nisko byc moze ze tak

#11 OFFLINE   siuAda

siuAda

    don't worry be happy

  • 4781 postów
  • Dołączył: 17-10-2008
  • Skąd: Królewskie Stołeczne Miasto Kraków
  • Województwo: małopolskie
  • Auto: Omega B
  • Silnik: 3.2 V6 Z32SE

Napisany 07 maj 2011 - 18:25

Fotel może być w skrajnym położeniu i uszkodzony powrót na przycisku (zagmatwałem?)
Można rozpiąć kostki i podać zasilanie bezpośrednio na silnik , jeżeli jest dobry i nie zablokowany to ruszy.

#12 OFFLINE   Dlugi

Dlugi
  • 14 postów
  • Dołączył: 01-06-2010
  • Skąd: Nowe Skalmierzyce

Napisany 10 maj 2011 - 13:08

dokładnie tak jak kolega niżej powiedział. sprawdź silnik czy wogole chodzi. Pod fotelem jest kostka łatwo się wpiąć dajesz + i- i juz wiesz :) jak będziesz miał wyciągnięty fotel przesmaruj gwint od podnoszonego fotela szybciej zasuwa i nie słychać trzasków

#13 OFFLINE   Marcell

Marcell
  • 262 postów
  • Dołączył: 08-05-2011
  • Skąd: CT

Napisany 14 maj 2011 - 06:51

Często pod fotelami zbiera sie kurz wiec od porzadków zaczynamy, ja nie moge nic zlego powiedziec, u mnie chodzi ladnie.

#14 OFFLINE   sscorpion

sscorpion
  • 57 postów
  • Dołączył: 15-07-2007
  • Skąd: Warszawa

Napisany 01 lipiec 2011 - 15:05

Witam,
Podłącze się pod temat u mnie objawy podobne.

Fotel jest maxymalnie podniesiony po naciśnięciu przycisku słyszę Cyk jeśli chce do góry ale dalej już nie można wiec fotel stoi jak daje na dół nie słyszę nic.

Czy cyk oznacza że silniczek jest ok ?
Czy cyk oznacz ze napięcie dociera i wiązki są podpięte ??
Czy może to przycisk.
Czy można jakoś ręcznie skierować fotel do dołu - może się przyciął

Jeśli macie jakieś sugestie słucham:D

Dla ułatwienia powiem ze miałem lakierowane drzwi przednie i tylne i goście nie podpięli mi np szyby przy tym fotelu. Poprawili to ale fotel nie działa i twierdzą że to nie jest związane z ich pracą.

jeszcze poczytałem i chyba będzie to w moim przypadku przełącznik, ale to domysł
Już nie tak nowy

#15 OFFLINE   limen77

limen77
  • 196 postów
  • Dołączył: 07-05-2011
  • Skąd: Warszawa
  • Województwo: mazowieckie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 01 lipiec 2011 - 22:29

Witam. Ja również miałem problem z elektryczna regulacja fotela, przy naciśnięciu w ogóle nie było reakcji, postanowiłem rozebrać przełącznik, zapsikalem kontaktem s , bylo strasznie zasniedziale, po czym złożyłem wszystko , sprawdzam i nagle zaczął działać, bez problemu działa ; )
może to komuś też pomoże ; )
Pozdrawiam Limen77

#16 OFFLINE   sscorpion

sscorpion
  • 57 postów
  • Dołączył: 15-07-2007
  • Skąd: Warszawa

Napisany 03 lipiec 2011 - 21:03

dzięki za info

A czy aby dostać się do tego przełącznika to trzeba fotel zdejmować ??
Już nie tak nowy

#17 OFFLINE   limen77

limen77
  • 196 postów
  • Dołączył: 07-05-2011
  • Skąd: Warszawa
  • Województwo: mazowieckie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 03 lipiec 2011 - 23:24

dzięki za info

A czy aby dostać się do tego przełącznika to trzeba fotel zdejmować ??


nie wiem jak jest w omedze po liftingu, ale u siebie powdażyłem przycisk delikatnie śrubokrętem i wyszedł, potem podważyłem ten przycisk , co się naciska żeby opuścił i podnieść, trzeba użyć cienkiego iglaka, po zdjęciu tego psiknac w te dwie "blaszki", tylko uważaj żeby nie wypadły ; ) ( w sumie jak wypadna to nic sie nie dzieje, spokojnie wsadzisz na miejsce)

#18 OFFLINE   pontones

pontones
  • 6 postów
  • Dołączył: 05-07-2011

Napisany 17 lipiec 2011 - 12:59

dzieki Limen77 u mnie to samo,a wlasnie teraz zastanawialem sie nad kontakt sprayem ale jak dziala to nie kombinuje tylko lece naq dol dam znac czy pomoglo:)

#19 OFFLINE   artikol

artikol

    Bfl 2.6 V6 & 2.2 16v

  • 132 postów
  • Dołączył: 13-12-2006
  • Skąd: Mosina k/Poznania

Napisany 26 październik 2017 - 17:37

Miałem ten sam problem. Założyłem inne fotele, wszystko działa a regulacja gór-dół nic, tylko pykanie silnika.
Okazało się, ze wystarczyło ręcznie ruszyć prowadnice, silnik nie miał siły ruszyć pokrętłem, dostęp kluczem jest u dołu z tyłu fotela w specjalnej zaślepce (vr sport recaro) i teraz działa po obu stronach.