Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Podgrzewane fotele


  • Proszę się zalogować aby odpowiedzieć
35 odpowiedzi na ten temat

#21 OFFLINE   leon84

leon84
  • 1 postów
  • Dołączył: 13-01-2011

Napisany 13 styczeń 2011 - 10:01

Co radzicie mam skórę - wymiana maty(samemu) wchodzi w grę czy warto kupić nowy fotel i nie zawracać sobie głowy.

#22 OFFLINE   Lukasboss

Lukasboss

    VW Jetta 1.4 TSI

  • 1657 postów
  • Dołączył: 24-07-2007
  • Skąd: Słupsk
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 13 styczeń 2011 - 10:12

Co radzicie mam skórę - wymiana maty(samemu) wchodzi w grę czy warto kupić nowy fotel i nie zawracać sobie głowy.


Nowy tzn z inengo auta. Tam tez nie masz pewnosci kiedy padnie. A maty w omedze z tego co widac nie byly zbyt wytrzymale.

#23 OFFLINE   studzin

studzin
  • 289 postów
  • Dołączył: 19-06-2009
  • Skąd: Bydgoszcz/Gdańsk/Tczew/Jurata

Napisany 13 styczeń 2011 - 10:15

U mnie padła po 95 tys od wyjazdu z fabryki(tak jako ciekawostka).

Sent from my Desire HD using Tapatalk

#24 OFFLINE   bratyslaw

bratyslaw
  • 166 postów
  • Dołączył: 05-02-2008
  • Skąd: Parczew
  • Województwo: lubelskie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 13 styczeń 2011 - 22:18

A czy mata z weluru nie jest za slaba do grubej skory ?? Bo odwrotnie mata ze skory mogla by popalic welur. Chyba ze "gruby welur" ma takie maty jak skora ??


Jest OK, grzeje całkiem dobrze. Swoją drogą, to ta skóra wcale nie jest gruba.

#25 OFFLINE   Lukasboss

Lukasboss

    VW Jetta 1.4 TSI

  • 1657 postów
  • Dołączył: 24-07-2007
  • Skąd: Słupsk
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 13 styczeń 2011 - 22:54

Jest OK, grzeje całkiem dobrze. Swoją drogą, to ta skóra wcale nie jest gruba.


Dlatego ze w bfl jest cieleca a w b swinska jak dobrze pamietam :) a boczki to skaj :D

#26 OFFLINE   palestynczyk

palestynczyk
  • 17 postów
  • Dołączył: 02-06-2010

Napisany 09 luty 2011 - 20:42

szukam schematu jak polaczyc fotele skórzane z omegi 2003 jesli moze mi ktos pomuc z gory dzieki

#27 OFFLINE   Tyczol

Tyczol

    Kluskowo-Pyzowy Fanatyk

  • 86 postów
  • Dołączył: 29-05-2008
  • Skąd: Gorzow Wlkp.

Napisany 10 luty 2011 - 14:50

Czy ktos w koncu reanimowal popalone maty w skorze? Ja mam przynajmniej 2 siedzenia podgrzewane, w szarej skorce... i zastanawiam sie czy jest sens je naprawiac, czy poprostu wymienic :/
Kamil.
--------------------------------------------------------
Omega to wspaniale auto...

#28 OFFLINE   19MatiS88

19MatiS88
  • 6 postów
  • Dołączył: 14-02-2011
  • Skąd: Ruda Śląska

Napisany 15 luty 2011 - 22:50

Witam!
Mam taki problem w mojej Omedze, że w fotelu kierowcy nie działa podgrzewanie (pasażera i tylna kanapa działa). po wciśnięciu guzika zapala sie lampka ale fotel nie grzeje. Jak sprawdzić co jest nie tak i jakie są możliwości naprawy tego (czy da sie samemu lub lepiej oddać to fachowcom)??

#29 OFFLINE   york

york
  • 91 postów
  • Dołączył: 05-11-2008
  • Skąd: Elbląg

Napisany 15 luty 2011 - 23:00

da sie samemu. wypadałoby rozebrać i połączyc druty.

#30 OFFLINE   cugiel

cugiel
  • 1678 postów
  • Dołączył: 19-01-2009
  • Skąd: Letterkenny
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 16 luty 2011 - 00:07

Witam!
Mam taki problem w mojej Omedze, że w fotelu kierowcy nie działa podgrzewanie (pasażera i tylna kanapa działa). po wciśnięciu guzika zapala sie lampka ale fotel nie grzeje. Jak sprawdzić co jest nie tak i jakie są możliwości naprawy tego (czy da sie samemu lub lepiej oddać to fachowcom)??


mozesz sprobowac wyciagnac maty z siedzen(jest ciezko bo sa klejone)
podswietlic od spodu i patrzec przez mate w ktorym miejscu drut oporowy jest przerwany lub przepalony i ubytek z niesamowita precyzja zlutowac
jednak trzeba dac minimalna ilosc cyny aby polaczenie bylo wrecz nie widoczne
w przeciwnym razie na lutowiu zrobi sie grzalka ktora wypali dziure w siedzeniu

ja u siebie lutowalem i jest ok
tylko ze ja przez przypadek przeciolem drut w czasnie montazu mat
ale z przepalonymi mysle ze nie bedzie wiekszego problemu

#31 OFFLINE   york

york
  • 91 postów
  • Dołączył: 05-11-2008
  • Skąd: Elbląg

Napisany 16 luty 2011 - 01:01

cugiel, wystarczy oczyscic koncowki drutu, i nie spinac się z precyzją. ja u siebie oczyściłem, skręciłem ze sobą i poprawiłem cyną. trzyma do dziś, i używam na codzień

#32 OFFLINE   cugiel

cugiel
  • 1678 postów
  • Dołączył: 19-01-2009
  • Skąd: Letterkenny
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 16 luty 2011 - 21:15

a ja bym byl ostrozny
kolega w vectrze zlutowal jak potrafil:p i efekt byl taki ze kiedys wyruszyl w trase z wlaczonym siedzeniem pasazera oczywiscie bez pasazera a po okolo 15 minutach zaczelo smierdziec i mial piekna dziure w fotelu ze 4 razy wieksza niz od papierosa:D
i rozbieral poszycie fotela i sbieral nadmiar cyny:D

#33 OFFLINE   doncortino

doncortino
  • 3592 postów
  • Dołączył: 13-09-2008
  • Skąd: Szczecin
  • Województwo: zachodniopomorskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 16 luty 2011 - 22:31

to nie nadmiar cyny, wręcz przeciwnie. Przegrzewanie występuje w miejscu przewężenia - podejrzewam że tam były zimne luty.

#34 OFFLINE   york

york
  • 91 postów
  • Dołączył: 05-11-2008
  • Skąd: Elbląg

Napisany 16 luty 2011 - 22:45

dokladnie. pewnie slabo oczyscil, i ledwo ledwo stykalo.

#35 OFFLINE   cycu

cycu

    aress

  • 54 postów
  • Dołączył: 04-10-2011

Napisany 07 luty 2012 - 22:45

a ja mam taki problem ponieważ grzanie foteli raz mi grzeje raz nie i czego to moze być przyczyna??;/ które dokładnie wtyczki <kable> sa od podgrzewanie mat?? chodzi mi o kolor przewodów to bym sobie sprawdził obwód czy jest zamknięty itp??;)

#36 OFFLINE   saszek5

saszek5
  • 44 postów
  • Dołączył: 07-08-2011
  • Skąd: Ząbki k/ Warszawy

Napisany 21 luty 2012 - 14:51

Podłączę się do tematu.

Ogólnie coś pewnie z elektryką, ale może wiecie dokładnie co :p

Fotel kierowcy - ogrzewanie działa bez zarzutu.
Fotel pasażera, przy włączonej tylnej szybie pali bezpiecznik...

I tak jest w 90% włączenia fotela pasażera.

Macie jakieś pomysły co może być konkretną przyczyną ? Bo jak się ociepli trochę to mam zamiar brać się za elektrykę przednich szyb (bo padła) to wtedy też bym pogrzebał przy fotelach ;)