Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

Trefny ON


  • Proszę się zalogować aby odpowiedzieć
28 odpowiedzi na ten temat

#1 OFFLINE   herpe

herpe
  • 10 postów
  • Dołączył: 11-08-2010

Napisany 29 grudzień 2010 - 12:54

Witam !Proszę o rade koledzy!!Jak to zwykle bywa z tzw.hytrości kupiłem trefną ropkę ,wszyscy dziś znamy ceny paliw na stacjach !Od początku mi się nie podobała ,pod koniec wlewania do baku z beczki wypływały jakieś biale zanieczyszczenia stwierdziłem ze wszystkiego nie bedę wlewał.Hm coż wyjechałem w trasę 300km niec sie złego nie działo dopóki nie złapał mróz.auto stało 2 dni .Rano juz moglem zapomnieć o odpaleniu aku padł zero odzewu .Dopiero holowanie pomogło auto ruszyło wróciłem do domu mając w baku trochę ponad 20 litrów trefnego paliwa dolałem 50ml uszlachetniacza litr benzyny i 10 litrów ON na stacji benzynowej Omcia spisywała sie całkiem nieżle ale na drugi dzień rano znów ten sam problem zero odzewu, aku w garażu pod prostownikiem!Co mam teraz zrobić
1-spuscić paliwo
2-wymienić filtr paliwa
3-dolać więcej normalnej ropy
i wogóle jak go teraz odpalić?????

#2 OFFLINE   lenarek

lenarek

    W STANIE SPOCZYNKU...

  • 493 postów
  • Dołączył: 10-01-2009
  • Skąd: Żywiec/Twardorzeczka
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 29 grudzień 2010 - 13:02

sprobuj dolac max dobrego paliwa najlepiej do pełna dobrze naładuj aku i zobacz co sie bedzie działo jak nie pomoze to mozesz wymienic filtr ale zastanawiam sie po cichu jak dolałes złego paliwka jak siwe teraz maja wtryski sa jakies preparaty do czyszczenia ale ja tego nigdy jeszczed nie stosowałem

.



 


#3 OFFLINE   Ziutek50

Ziutek50

    **** świat do góry nogami

  • 7294 postów
  • Dołączył: 19-07-2009
  • Skąd: ES
  • Województwo: łódzkie
  • Auto: Omega B FL
  • Silnik: 3.0 V6 X30XE

Napisany 29 grudzień 2010 - 13:08

ja przypuszczam że woda była tam więc przy obecnym mrozie zamarza... Ja bym auto wstawił do ciepłego garażu co by odtajało, spuścił paliwo, zmienił filtr paliwa, i przeczyścił (przedmuchał) wtrysk o ile jest taka możliwość w dieslu...

#4 OFFLINE   dany5

dany5
  • 1045 postów
  • Dołączył: 15-03-2010
  • Skąd: Sompolno
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 29 grudzień 2010 - 13:08

nowy filtr paliwa i do pełna dobrego on

#5 OFFLINE   herpe

herpe
  • 10 postów
  • Dołączył: 11-08-2010

Napisany 29 grudzień 2010 - 16:02

do garażu nie ma jak trzeba jechać ok 1km hmm czy aby konieczna byłaby wymiana filtra paliwa słyszałem cos ze można spuscić jakoś wode z filtra ale nie mam pojęcia jak to się robi !!myślałem tez ,,oczywiście jak jutro odpali wyjeżdzic cale paliwo i zalać na nowo dobrego oleju napędowego ,ewentualnie oprożnic zbiornik co o tym sadzicie ???

#6 OFFLINE   wicek

wicek
  • 4076 postów
  • Dołączył: 14-07-2008
  • Skąd: Komorze
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 29 grudzień 2010 - 16:24

Słaba jakościowo ropa, bez dodatków uszlachetniających na zimę i parafina się wytrąciła przy mrozach. Wymień filtr, zalej sobie normalnej ropy do baku i teraz w zimę do każdego tankowania na 20 litrów ropy dolej sobie 2 litry benzyny. Będzie ok!

#7 OFFLINE   cugiel

cugiel
  • 1678 postów
  • Dołączył: 19-01-2009
  • Skąd: Letterkenny
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 29 grudzień 2010 - 17:14

dolej denaturatu do baku i rozpusci kluski i woda zwiaze z paliwem
a filtr lepiej zmien bo sie pewnie zakleil parafina

#8 OFFLINE   JJdzej

JJdzej
  • 1752 postów
  • Dołączył: 20-09-2009
  • Skąd: Tczew/Gdynia
  • Województwo: pomorskie
  • Auto: Omega B
  • Silnik: 3.0 V6 X30XE

Napisany 30 grudzień 2010 - 12:57

A nie jest to po prostu najzwyklejszy ON? Po prostu w mrozie wytrąciła się parafina bo to nie zimowe paliwo i wszystko, Verva to nie była ale nie znaczy że musiało być jakieś kijowe, po prostu nie zimowe.

#9 OFFLINE   vis1966

vis1966

    Roman

  • 1376 postów
  • Dołączył: 19-02-2008
  • Skąd: Rugby UK
  • Województwo: nie mieszkam w Polsce
  • Auto: Omega B FL
  • Silnik: 3.2 V6 X32SE

Napisany 30 grudzień 2010 - 13:39

Jesli parafina sie juz wytracila niczym jej nie rozpusciz jedynie dolanie cieplego paliwa jak nie masz garazu..Filtr wymien bo na stowe jest caly zaklejony.I tak jak wicek pisze dolewaj benzyny(max 20%),ja tak robie co zime i mam swiety spokoj.

#10 OFFLINE   herpe

herpe
  • 10 postów
  • Dołączył: 11-08-2010

Napisany 30 grudzień 2010 - 20:25

sukces!!oma odpaliła po załadowaniu aku!!zrobiłem jakieś 50 km dolałem 15 litrów dobrego oleju napędowego i czekam do jutra rana !!w nocy ma być -10.hmm ciekawe czy mi z rańca zamruczy!!dzieki za rady koledzy no i SZCZEŚLIWEGO NOWEGO ROKU 2011 !!!

#11 OFFLINE   mariusz83x83

mariusz83x83
  • 78 postów
  • Dołączył: 16-12-2010
  • Skąd: katowice

Napisany 03 marzec 2011 - 11:42

Ja ostatnio zlewałem ropkę z baku bo auto zdechło i za nic nie dało się zapalić tak to jest jak tankuje się na byle jakiej stacji efekt widać na zdięciu.

Dodany obrazek

Uploaded with ImageShack.us

#12 OFFLINE   rafik88

rafik88
  • 276 postów
  • Dołączył: 22-08-2014
  • Skąd: Gorzów Wielkopolski
  • Województwo: lubuskie
  • Auto: Omega B FL
  • Silnik: 2.2 DTI 16v Y22DTH

Napisany 31 grudzień 2015 - 22:04

Sorry za odgrzewanie kotleta ale też dzisiaj miałem problem z odpaleniem auta. Wieczorem zostawiłem auto na parkingu, paliwa był trochę więcej niż rezerwa w nocy mrozik około 8 może 10 stopni poniżej zera i rano zonk auto nie odpaliło.Dopiero próba na plaka  :shocking: dała powodzenie.Czy nie odpalenie to wina paliwa czy może efekt zapowietrzenia :mysli:dodam że auto odpala bez problemu od strzała jak to mówią :p



#13 OFFLINE   barteklodz

barteklodz

    y32se y22dth

  • 1333 postów
  • Dołączył: 15-02-2010
  • Skąd: Łódź-Górna
  • Województwo: łódzkie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 31 grudzień 2015 - 22:58

zalej mu więcej paliwa, z 1/4 zbiornika minimum

filtr paliwa oczywiście wymieniony przed zimą ?



#14 OFFLINE   rafik88

rafik88
  • 276 postów
  • Dołączył: 22-08-2014
  • Skąd: Gorzów Wielkopolski
  • Województwo: lubuskie
  • Auto: Omega B FL
  • Silnik: 2.2 DTI 16v Y22DTH

Napisany 31 grudzień 2015 - 23:08

już zalałem do połowy zbiornika na statoil arktycznego  ;)  filtr purflux wymieniony około 3 tyg temu, dodatkowo przejechałem się ze 70 km moc ta sama ciągnie tak jak zawsze więc chyba będzie ok



#15 OFFLINE   barteklodz

barteklodz

    y32se y22dth

  • 1333 postów
  • Dołączył: 15-02-2010
  • Skąd: Łódź-Górna
  • Województwo: łódzkie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 01 styczeń 2016 - 01:15

na mrozach wszelkie nieszczelności będą się ujawniać

jak nie będzie ok to podmień oring pod śrubą blokującą pompę a następnie zawór zwrotny , dalej zostają trawersy i przelewy raz przewody  pompa-zbiornik



#16 OFFLINE   premier2

premier2
  • 1009 postów
  • Dołączył: 29-09-2009
  • Skąd: Piotrków T./ Łódź
  • Województwo: łódzkie
  • Auto: Omega B FL
  • Silnik: 2.5 TD X25DT

Napisany 01 styczeń 2016 - 02:54

Niestety, ale przy klekocie zostawianie auta z taką ilością paliwa w zbiorniku zimową porą, to proszenie się o kłopoty. Sam miałem przyjemność przekonać się, jak mi zamarzło paliwo przy podobnym poziomie. Wtedy pompa ciągnie cały syf ze zbiornika, w tym resztki wody, A że zbiornik duży, a paliwo po jeździe rozgrzane, to może pojawiać się wilgoć na ściankach zbiornika.

#17 OFFLINE   MobilZasada

MobilZasada
  • 39 postów
  • Dołączył: 06-01-2014
  • Skąd: Warszawa
  • Województwo: mazowieckie
  • Auto: Omega B
  • Silnik: 2.0 16v X20XEV

Napisany 01 styczeń 2016 - 12:39

Filtr raz na jakiś czas i tak warto zmienić. A w tym przypadku jest dobry moment aby to zrobić. Opróżnić zbiornik. Świeżutka ropa i do 10% benzyny.
A aku to akurat przypadek, chyba ze bardzo dlugo probowales go odpalac.
Milej jazdy :)

#18 OFFLINE   rafik88

rafik88
  • 276 postów
  • Dołączył: 22-08-2014
  • Skąd: Gorzów Wielkopolski
  • Województwo: lubuskie
  • Auto: Omega B FL
  • Silnik: 2.2 DTI 16v Y22DTH

Napisany 01 styczeń 2016 - 15:40

panowie znowu z rana nie odpalił, może wina filtra zapchał się parafiną i go blokuje albo coś innego bo z zapowietrzaniem to raczej nie to. Z tego względu że przed wczoraj była podobna pogoda około 6 na minusie i z rana zapalił bez problemu. Później zalałem paliwo na orlenie i po nocy się zaczęło

#19 OFFLINE   premier2

premier2
  • 1009 postów
  • Dołączył: 29-09-2009
  • Skąd: Piotrków T./ Łódź
  • Województwo: łódzkie
  • Auto: Omega B FL
  • Silnik: 2.5 TD X25DT

Napisany 03 styczeń 2016 - 19:32

Wczoraj tankowałem na Statoil w Bełchatowie - wsadziłem pistolet, wcisnąłem blokadę i stoję. Po 2-3 minutach patrzę na dystrybutor, a tam ledwo 5l wlane i cały czas ledwo leci :o . Polazłem na stację, pytam pannę za ladą co jest grane - podobno tak ma być, bo jest zimno i paliwo gęstnieje. Nosz kurna jego mać! "(...)jak jest zima to musi być zimno, tak? Pani kierowniczko, takie jest odwieczne prawo natury!" - tak znam to. No, ale pierwszy raz widziałem, żeby w takim tempie leciało(spodziewałem się, że może będzie się tłumaczyć, że dystrybutor zamarzł :)).

Wróciłem do auta, patrzę, a tam 10l dobija. Dolałem do 50zł, zapłaciłem i pojechałem na Lotos. Tam 30l weszło szybciej, niż na Statoil 5l, :masakra:.

Także, jak ktoś zamierza tankować w Bełchatowie, to polecam konkurencję, bo można się zdziwić.



#20 OFFLINE   rafik88

rafik88
  • 276 postów
  • Dołączył: 22-08-2014
  • Skąd: Gorzów Wielkopolski
  • Województwo: lubuskie
  • Auto: Omega B FL
  • Silnik: 2.2 DTI 16v Y22DTH

Napisany 03 styczeń 2016 - 20:10

ja musiałem auto zlawetować do pompiarza bo za cholerę nie chciała odpalić  :( pompiarz posprawdzał wszystko i niby filtr nie zatkany przepustowość dobra przewodów, coś z pompą nie tak ciekawe czy nie przytarła się czasami :down:  w pon powinno się wyjaśnić...