Skocz do zawartości

Omega Klub Polska używa Ciasteczek. Zapoznaj się z Polityka Prywatności aby uzyskać więcej informacji. Aby usunąć ten komunikat, kliknij przycisk po prawej:    Akceptuje Ciasteczka

- - - - -

"Pływające" auto


  • Proszę się zalogować aby odpowiedzieć
134 odpowiedzi na ten temat

#1 OFFLINE   Zimon

Zimon
  • 50 postów
  • Dołączył: 30-11-2008
  • Skąd: Gorzów Wlkp.

Napisany 15 sierpień 2010 - 08:12

Witam,

Od jakiegoś dłuższego czasu moje auto strasznie "pływa" na nierównościach. Dodam tylko, że ponad miesiąc temu auto przeszło wymianę tulei wahaczy przednich no i niestety nic w tym wypadku się nie poprawiło. Co może być przyczyną?

Pozdr.

#2 OFFLINE   slawny.pl1

slawny.pl1

    :)

  • 195 postów
  • Dołączył: 25-02-2008
  • Skąd: Lublin

Napisany 15 sierpień 2010 - 08:20

a jakie tuleje kolego wsadziles?

#3 OFFLINE   sypus

sypus

    Prezes KKK

  • 5433 postów
  • Dołączył: 24-04-2007
  • Skąd: Zgorzelec
  • Województwo: dolnośląskie
  • Auto: Omega B
  • Silnik: 3.0 V6 X30XE

Napisany 15 sierpień 2010 - 09:58

a jakie tuleje kolego wsadziles?

ponad miesiąc temu auto przeszło wymianę tulei wahaczy przednich

:D

#4 OFFLINE   michal6/9

michal6/9
  • 36 postów
  • Dołączył: 09-10-2008
  • Skąd: Jastrzębie Zdrój
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 15 sierpień 2010 - 10:08

a zobacz tuleje w tylnym zawieszeniu te duże które trzyma całe zawieszenie ja miałem teraz taką sytuacje przednie wymienione a tył był bardzo rozwalony i wymiana pomogła:D

#5 OFFLINE   maniek1059

maniek1059

    MEG@M@NIEK

  • 137 postów
  • Dołączył: 14-02-2009
  • Skąd: swinoujscie
  • Województwo: zachodniopomorskie
  • Auto: Omega B FL
  • Silnik: 2.5 DTI 24V Y25DT

Napisany 15 sierpień 2010 - 10:13

Od jakiegoś dłuższego czasu moje auto strasznie "pływa"

w mojej poprzedniej klusce tez mialem taki problem,okazalo sie ze do wymiany sa sworznie na wachaczach z przodu,sprawdz tez to;)

#6 OFFLINE   Zimon

Zimon
  • 50 postów
  • Dołączył: 30-11-2008
  • Skąd: Gorzów Wlkp.

Napisany 15 sierpień 2010 - 10:33

a jakie tuleje kolego wsadziles?


Febi Bilstein

#7 OFFLINE   flog30

flog30
  • 10 postów
  • Dołączył: 24-02-2008
  • Skąd: katowice
  • Województwo: śląskie
  • Auto: Omega B FL
  • Silnik: 3.2 V6 Y32SE

Napisany 15 sierpień 2010 - 10:57

ja powiem tak jedz na sciezke diagnostyczną tam ci powiedza mniej wiecej co i jak .....
sprawdz czy amory sie nie wybiły ..tak jak michał mówi tuleje tylne tez maja znaczenie
flog30:looz: (odważni nie żyją wiecznie, za to ostrożni nie zyją wcale.........)
gg 512561

#8 OFFLINE   Quisel

Quisel
  • 215 postów
  • Dołączył: 31-05-2010
  • Skąd: Koszalin
  • Województwo: zachodniopomorskie
  • Auto: Omega B FL
  • Silnik: 2.6 V6 Y26SE

Napisany 15 sierpień 2010 - 12:45

tak jak flog30 napisał jedź na warsztat przetrzep całe auto na szarpakach to będziesz wszystko wiedział bo zawieszenie i układ kierowniczy składa się z tylu elementów że ciężko będzie zgadnąć..;)

#9 OFFLINE   Zimon

Zimon
  • 50 postów
  • Dołączył: 30-11-2008
  • Skąd: Gorzów Wlkp.

Napisany 15 sierpień 2010 - 12:59

I tak też zrobię. Zapomniałem dodać, ze od jakiegoś czasu znowu łącznik stabilizatora dał się we znaki (mocne pukanie) czy to też może byc przyczyna?

#10 OFFLINE   kczech

kczech
  • 3552 postów
  • Dołączył: 05-12-2006
  • Skąd: Przeworsk
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 15 sierpień 2010 - 14:16

Zimon - poczytaj na forum w dziale zawieszenie post odnosnie tulejek wahaczy - niestety wszystkei firmy oprocz Lemfordera (takie szly na pierwszy montaz) wykladaja sie na nich. Masz problem z tulejami (duzymi)
Musisz je wymienic na lemforderu , najlepiej w wersji od BMW
Lacznik stabilizatora nie ma zadnego wplywu na noszenie auta w koleinach
CZĘŚCI AKCESORIA WARSZTAT - www.somad.pl
[B]

#11 OFFLINE   cwieku666

cwieku666
  • 145 postów
  • Dołączył: 25-12-2009
  • Skąd: Syców

Napisany 17 sierpień 2010 - 17:13

Witam!
Mam ten sam problem, w swoim samochodzie wymieniłem całe zawieszenie z przodu (wszystkie tuleje, komplet drążków kierowniczych, łączniki, sworznie itd.) i dalej było to samo. Amortyzatory po 80% każdy, zrobiłem kompletną geometrię i wszystko niby ok a auto dalej pływa. Tylne zawieszenie podobnie, zostały mi tylko do wymiany te duże poduszki co trzymają sanki z zawieszeniem. Podejrzewam, że to jest to, jak wymienię w niedługim czasie to napiszę czy coś się zmieniło.

#12 OFFLINE   kocyk

kocyk

    watching you

  • 9202 postów
  • Dołączył: 01-03-2009
  • Skąd: SZ (Zabrze)
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 17 sierpień 2010 - 19:18

(wszystkie tuleje


jakiej firmy ??

   post-6508-0-52963300-1485200684.jpgUrbino 18
 

Powszechnie wiadomo że coś jest niemożliwe do zrobienia, aż przyjdzie ktoś kto nie wie że to jest niemożliwe i to zrobi
Nie pij za kierownicą, stukniesz kogoś w zderzak i sobie rozlejesz. :p


#13 OFFLINE   cwieku666

cwieku666
  • 145 postów
  • Dołączył: 25-12-2009
  • Skąd: Syców

Napisany 17 sierpień 2010 - 21:39

wiem ze najlepiej Lemfordera i do bmw ja takich nie mam ale tylko jedna firma by robiła nadające się?Rozumiem tanie szybko siadają!ale przez pierwsze 10 km powinny mieć takie same właściwości

#14 OFFLINE   kczech

kczech
  • 3552 postów
  • Dołączył: 05-12-2006
  • Skąd: Przeworsk
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 17 sierpień 2010 - 21:51

nie beda mialy tych samych wlasciwosci
CZĘŚCI AKCESORIA WARSZTAT - www.somad.pl
[B]

#15 OFFLINE   kocyk

kocyk

    watching you

  • 9202 postów
  • Dołączył: 01-03-2009
  • Skąd: SZ (Zabrze)
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 17 sierpień 2010 - 21:54

niestety doświadczenie wielu osób na forum w tym moje pokazuje że tylko lemforder daje radę , omega to ciężkie auto i tanie czytaj - miękkie zamienniki nie są w stanie utrzymać prawidłowych nastawów zawiecha

   post-6508-0-52963300-1485200684.jpgUrbino 18
 

Powszechnie wiadomo że coś jest niemożliwe do zrobienia, aż przyjdzie ktoś kto nie wie że to jest niemożliwe i to zrobi
Nie pij za kierownicą, stukniesz kogoś w zderzak i sobie rozlejesz. :p


#16 OFFLINE   kamcio

kamcio
  • 72 postów
  • Dołączył: 24-01-2009

Napisany 17 sierpień 2010 - 22:11

CWIEKU 666 miaŁem

ZIMON I KCZECHpanowie miałem dokładnie to samo ! DOKŁADNIE!po wymianie tulei nie szło jechać noo! okaqzało sie że mech . powinien wpierw opuscić auto potem podnieść i dokręcić śruby na tulejach ale jego pech ! nie moj a co ja przedtem przeżyłem to szkoda gadać panowie i ile kaski poszło niepotrzebnie aha nie dopisałem że obie tuleje nowe pod silnikiem były wyrwane z powodu złego montażu

#17 OFFLINE   kczech

kczech
  • 3552 postów
  • Dołączył: 05-12-2006
  • Skąd: Przeworsk
  • Województwo: dolnośląskie
  • Auto: Omega A
  • Silnik: 1.8 18NV gaźnik

Napisany 17 sierpień 2010 - 22:18

no ale to ameryki nie odkryles ........
dzial zawieszenie / post tuleje wahacza - jest opis jak montowac lacznie ze zdjeciami w kotra strone strzalka (bo sa to tuleje kierunkowe)
Kolega zastosowal inne niz lemforder wiec chocby montaz byl super hiper dokladny to kwestia sekundy do pol roku (w zaleznosci od marki tulejek i szerokosci opon) i temat plywania powraca jak bumerang
CZĘŚCI AKCESORIA WARSZTAT - www.somad.pl
[B]

#18 OFFLINE   bzyku_2002

bzyku_2002

    200 parę KM i ciągle mało

  • 1525 postów
  • Dołączył: 09-09-2007
  • Skąd: Koczała ( Pomorze )
  • Województwo: pomorskie
  • Auto: Nie mam Omegi
  • Silnik: silnik od innego auta

Napisany 17 sierpień 2010 - 22:44

wiem ze najlepiej Lemfordera i do bmw ja takich nie mam ale tylko jedna firma by robiła nadające się?Rozumiem tanie szybko siadają!ale przez pierwsze 10 km powinny mieć takie same właściwości


A no widzisz stary ja w poprzedniej omedze też kupiłem jakies tam tuleje i po wyjechaniu z warsztatu od razu wydarłem gębę na mechaniora, że musiał coś zj**... i skończyło się na tym, że kupiłem Lemfordery i Febi i 2 x 200 zł za robociznę :-D

#19 OFFLINE   cwieku666

cwieku666
  • 145 postów
  • Dołączył: 25-12-2009
  • Skąd: Syców

Napisany 18 sierpień 2010 - 13:44

niestety doświadczenie wielu osób na forum w tym moje pokazuje że tylko lemforder daje radę , omega to ciężkie auto i tanie czytaj - miękkie zamienniki nie są w stanie utrzymać prawidłowych nastawów zawiecha


Miałem senatora B auto cięższe od omegi i prawie takie samo zawieszenie a nie miałem takich problemów na najtańszych tulejach.Trzymał się drogi jak przyklejony nawet na dużych koleinach

#20 OFFLINE   kocyk

kocyk

    watching you

  • 9202 postów
  • Dołączył: 01-03-2009
  • Skąd: SZ (Zabrze)
  • Województwo: śląskie
  • Auto: Nie mam Omegi
  • Silnik: nie mam Omegi

Napisany 18 sierpień 2010 - 14:18

prawie takie samo zawieszenie


prawie czyni różnicę , jest jednaj spora różnica w budowie tulei senatora a omegi szczególnie tych większych poziomych , w omie ta tuleja jest sporo większa niż w senatorze , a co do wagi to waga senatora i omegi jest porównywalna

   post-6508-0-52963300-1485200684.jpgUrbino 18
 

Powszechnie wiadomo że coś jest niemożliwe do zrobienia, aż przyjdzie ktoś kto nie wie że to jest niemożliwe i to zrobi
Nie pij za kierownicą, stukniesz kogoś w zderzak i sobie rozlejesz. :p